<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Ames dispara contra FPF - Todo Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php" />
    <meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg" /><link rel="icon" type="image/png" href="https://todosport.pe/wp-content/uploads/2017/12/Favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Presidente del Coopsol de la Liga 2, Freddy Ames, no cree que la Federación sea capaz de cubrir con los gastos de confinar a un mismo equipo en un lugar." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://todosport.pe/ames-dispara-contra-fpf/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ames dispara contra FPF - Todo Sport" />
	<meta property="og:description" content="Presidente del Coopsol de la Liga 2, Freddy Ames, no cree que la Federación sea capaz de cubrir con los gastos de confinar a un mismo equipo en un lugar." />
	<meta property="og:url" content="https://todosport.pe/ames-dispara-contra-fpf/" />
	<meta property="og:site_name" content="Todo Sport" />
	<meta property="article:published_time" content="2020-06-04T17:48:05+00:00" />
	<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","description":"El primer diario deportivo del Per\u00fa","potentialAction":[{"@type":"SearchAction","target":"https://todosport.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://todosport.pe/ames-dispara-contra-fpf/#primaryimage","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg","width":1200,"height":630,"caption":"Freddy Ames"},{"@type":"WebPage","@id":"https://todosport.pe/ames-dispara-contra-fpf/#webpage","url":"https://todosport.pe/ames-dispara-contra-fpf/","name":"Ames dispara contra FPF - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"primaryImageOfPage":{"@id":"https://todosport.pe/ames-dispara-contra-fpf/#primaryimage"},"datePublished":"2020-06-04T17:48:05+00:00","dateModified":"2020-06-04T17:48:05+00:00","author":{"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1"},"description":"Presidente del Coopsol de la Liga 2, Freddy Ames, no cree que la Federaci\u00f3n sea capaz de cubrir con los gastos de confinar a un mismo equipo en un lugar.","inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://todosport.pe/ames-dispara-contra-fpf/"]}]},{"@type":["Person"],"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1","name":"Redactor web1","image":{"@type":"ImageObject","@id":"https://todosport.pe/#personlogo","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2017/12/Redactor-web.jpg","caption":"Redactor web1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed" href="https://todosport.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed de comentarios" href="https://todosport.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Ames dispara contra FPF Feed de comentarios" href="https://todosport.pe/ames-dispara-contra-fpf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://todosport.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://todosport.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://todosport.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://todosport.pe/?p=40539' />
<link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4711ae443b","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"4711ae443b","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/",
                    "name": "Fútbol peruano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/liga-2/",
                    "name": "Liga 2"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/ames-dispara-contra-fpf/",
                    "name": "Ames dispara contra FPF"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40539 single-format-standard ames-dispara-contra-fpf global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, Junio 4, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ed933e86487b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ed933e86487b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed933e86487b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed933e865c42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ed933e865c42" ><script>var block_td_uid_2_5ed933e865c42 = new tdBlock();
block_td_uid_2_5ed933e865c42.id = "td_uid_2_5ed933e865c42";
block_td_uid_2_5ed933e865c42.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ed933e865c42_rand","tdc_css_class":"td_uid_2_5ed933e865c42_rand","tdc_css_class_style":"td_uid_2_5ed933e865c42_rand_style"}';
block_td_uid_2_5ed933e865c42.td_column_number = "3";
block_td_uid_2_5ed933e865c42.block_type = "td_block_mega_menu";
block_td_uid_2_5ed933e865c42.post_count = "4";
block_td_uid_2_5ed933e865c42.found_posts = "7127";
block_td_uid_2_5ed933e865c42.header_color = "";
block_td_uid_2_5ed933e865c42.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed933e865c42.max_num_pages = "1782";
tdBlocksArray.push(block_td_uid_2_5ed933e865c42);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ed933e865c42" id="td_uid_3_5ed933e877807" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_4_5ed933e877834" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_5_5ed933e87785d" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_6_5ed933e877881" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_7_5ed933e8778a8" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_8_5ed933e8778ca" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_9_5ed933e8778f6" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_10_5ed933e877922" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_11_5ed933e877943" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_12_5ed933e87796f" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_13_5ed933e87798f" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_14_5ed933e8779b1" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_15_5ed933e8779d1" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_16_5ed933e8779f2" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_5ed933e865c42"  id="td_uid_17_5ed933e877a13" data-td_block_id="td_uid_2_5ed933e865c42" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id=td_uid_2_5ed933e865c42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/ames-dispara-contra-fpf/" rel="bookmark" class="td-image-wrap" title="Ames dispara contra FPF"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-100x70.jpg 100w"   alt="Freddy Ames" title="Ames dispara contra FPF" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Freddy Ames" title="Ames dispara contra FPF" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-2/" class="td-post-category">Liga 2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/ames-dispara-contra-fpf/" rel="bookmark" title="Ames dispara contra FPF">Ames dispara contra FPF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/de-acuerdo-que-sea-en-la-capital/" rel="bookmark" class="td-image-wrap" title="&#8220;De acuerdo que sea en la capital&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-2-100x70.jpg 100w"   alt="Carlos Bustos" title="&#8220;De acuerdo que sea en la capital&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Carlos Bustos" title="&#8220;De acuerdo que sea en la capital&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/de-acuerdo-que-sea-en-la-capital/" rel="bookmark" title="&#8220;De acuerdo que sea en la capital&#8221;">&#8220;De acuerdo que sea en la capital&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/no-puede-ser-todo-en-lima/" rel="bookmark" class="td-image-wrap" title="&#8220;No puede ser todo en Lima&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-100x70.jpg 100w"   alt="Patrick Zubczuk" title="&#8220;No puede ser todo en Lima&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Patrick Zubczuk" title="&#8220;No puede ser todo en Lima&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/no-puede-ser-todo-en-lima/" rel="bookmark" title="&#8220;No puede ser todo en Lima&#8221;">&#8220;No puede ser todo en Lima&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hinchas-y-directiva-de-sporting-cristal-repartieron-viveres-para-familias-del-rimac/" rel="bookmark" class="td-image-wrap" title="Hinchas y directiva de Sporting Cristal repartieron víveres para familias del Rímac"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-100x70.jpeg 100w"   alt="" title="Hinchas y directiva de Sporting Cristal repartieron víveres para familias del Rímac" data-src="https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-218x150.jpeg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-2.41.17-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hinchas y directiva de Sporting Cristal repartieron víveres para familias del Rímac" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hinchas-y-directiva-de-sporting-cristal-repartieron-viveres-para-familias-del-rimac/" rel="bookmark" title="Hinchas y directiva de Sporting Cristal repartieron víveres para familias del Rímac">Hinchas y directiva de Sporting Cristal repartieron víveres para familias del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed933e865c42" data-td_block_id="td_uid_2_5ed933e865c42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed933e865c42" data-td_block_id="td_uid_2_5ed933e865c42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ed933e879170_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ed933e879170" ><script>var block_td_uid_18_5ed933e879170 = new tdBlock();
block_td_uid_18_5ed933e879170.id = "td_uid_18_5ed933e879170";
block_td_uid_18_5ed933e879170.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5ed933e879170_rand","tdc_css_class":"td_uid_18_5ed933e879170_rand","tdc_css_class_style":"td_uid_18_5ed933e879170_rand_style"}';
block_td_uid_18_5ed933e879170.td_column_number = "3";
block_td_uid_18_5ed933e879170.block_type = "td_block_mega_menu";
block_td_uid_18_5ed933e879170.post_count = "4";
block_td_uid_18_5ed933e879170.found_posts = "3146";
block_td_uid_18_5ed933e879170.header_color = "";
block_td_uid_18_5ed933e879170.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ed933e879170.max_num_pages = "787";
tdBlocksArray.push(block_td_uid_18_5ed933e879170);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ed933e879170" id="td_uid_19_5ed933e882a63" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_20_5ed933e882a93" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_21_5ed933e882abc" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_22_5ed933e882af6" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_23_5ed933e882b1b" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_24_5ed933e882b3e" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_25_5ed933e882b60" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_26_5ed933e882b82" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_27_5ed933e882ba4" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_28_5ed933e882bc5" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_29_5ed933e882be6" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_30_5ed933e882c08" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_31_5ed933e882c29" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_32_5ed933e882c4a" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_33_5ed933e882c6b" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_34_5ed933e882c8d" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_35_5ed933e882cad" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_36_5ed933e882cd3" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_37_5ed933e882cf5" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_38_5ed933e882d16" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_39_5ed933e882d36" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_40_5ed933e882d57" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_41_5ed933e882d78" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_42_5ed933e882d99" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_43_5ed933e882dba" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_44_5ed933e882ddb" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_45_5ed933e882dfc" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_46_5ed933e882e1d" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_47_5ed933e882e3d" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_5ed933e879170"  id="td_uid_48_5ed933e882e5e" data-td_block_id="td_uid_18_5ed933e879170" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id=td_uid_18_5ed933e879170 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/16-positivos-en-vasco-da-gama/" rel="bookmark" class="td-image-wrap" title="16 positivos en Vasco da Gama"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/6-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-3-100x70.jpg 100w"   alt="" title="16 positivos en Vasco da Gama" data-src="https://todosport.pe/wp-content/uploads/2020/06/6-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/6-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/6-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="16 positivos en Vasco da Gama" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/16-positivos-en-vasco-da-gama/" rel="bookmark" title="16 positivos en Vasco da Gama">16 positivos en Vasco da Gama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/italia-ya-esta-en-el-partidor/" rel="bookmark" class="td-image-wrap" title="Italia ya está en el partidor"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/6-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-2-100x70.jpg 100w"   alt="" title="Italia ya está en el partidor" data-src="https://todosport.pe/wp-content/uploads/2020/06/6-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/6-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/6-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Italia ya está en el partidor" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/liga-italiana/" class="td-post-category">Liga Italiana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/italia-ya-esta-en-el-partidor/" rel="bookmark" title="Italia ya está en el partidor">Italia ya está en el partidor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/red-bull-es-mejor-que-la-colonia/" rel="bookmark" class="td-image-wrap" title="Red Bull es mejor que la Colonia"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/6-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-1-100x70.jpg 100w"   alt="" title="Red Bull es mejor que la Colonia" data-src="https://todosport.pe/wp-content/uploads/2020/06/6-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/6-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/6-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/6-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Red Bull es mejor que la Colonia" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/bundesliga/" class="td-post-category">Bundesliga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/red-bull-es-mejor-que-la-colonia/" rel="bookmark" title="Red Bull es mejor que la Colonia">Red Bull es mejor que la Colonia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/eligio-a-la-bombonera/" rel="bookmark" class="td-image-wrap" title="Eligió a la Bombonera"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/7-3-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/7-3-3-100x70.jpg 100w"   alt="Lionel Scaloni" title="Eligió a la Bombonera" data-src="https://todosport.pe/wp-content/uploads/2020/05/7-3-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/7-3-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/7-3-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/7-3-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lionel Scaloni" title="Eligió a la Bombonera" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/eligio-a-la-bombonera/" rel="bookmark" title="Eligió a la Bombonera">Eligió a la Bombonera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ed933e879170" data-td_block_id="td_uid_18_5ed933e879170"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ed933e879170" data-td_block_id="td_uid_18_5ed933e879170"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5ed933e8844ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5ed933e8844ab" ><script>var block_td_uid_49_5ed933e8844ab = new tdBlock();
block_td_uid_49_5ed933e8844ab.id = "td_uid_49_5ed933e8844ab";
block_td_uid_49_5ed933e8844ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5ed933e8844ab_rand","tdc_css_class":"td_uid_49_5ed933e8844ab_rand","tdc_css_class_style":"td_uid_49_5ed933e8844ab_rand_style"}';
block_td_uid_49_5ed933e8844ab.td_column_number = "3";
block_td_uid_49_5ed933e8844ab.block_type = "td_block_mega_menu";
block_td_uid_49_5ed933e8844ab.post_count = "4";
block_td_uid_49_5ed933e8844ab.found_posts = "717";
block_td_uid_49_5ed933e8844ab.header_color = "";
block_td_uid_49_5ed933e8844ab.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ed933e8844ab.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_49_5ed933e8844ab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5ed933e8844ab" id="td_uid_50_5ed933e887248" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_51_5ed933e887275" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_52_5ed933e88729e" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_53_5ed933e8872c1" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_54_5ed933e8872e3" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_55_5ed933e887305" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_56_5ed933e887326" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_57_5ed933e887348" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_58_5ed933e88736a" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_59_5ed933e88738b" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_60_5ed933e8873ac" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_61_5ed933e8873cd" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_5ed933e8844ab"  id="td_uid_62_5ed933e8873ee" data-td_block_id="td_uid_49_5ed933e8844ab" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id=td_uid_49_5ed933e8844ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/unidos-contra-el-racismo/" rel="bookmark" class="td-image-wrap" title="Unidos contra el racismo"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-13-100x70.jpg 100w"   alt="" title="Unidos contra el racismo" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unidos contra el racismo" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/unidos-contra-el-racismo/" rel="bookmark" title="Unidos contra el racismo">Unidos contra el racismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/ya-tuvimos-suficiente/" rel="bookmark" class="td-image-wrap" title="&#8220;Ya tuvimos suficiente&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-22-100x70.jpg 100w"   alt="Michael Jordan" title="&#8220;Ya tuvimos suficiente&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Michael Jordan" title="&#8220;Ya tuvimos suficiente&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/ya-tuvimos-suficiente/" rel="bookmark" title="&#8220;Ya tuvimos suficiente&#8221;">&#8220;Ya tuvimos suficiente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/el-tenis-se-puede-jugar-sin-publico/" rel="bookmark" class="td-image-wrap" title="&#8220;El tenis se puede jugar sin público&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/04/15-2-1-100x70.jpeg 100w"   alt="Rafael Nadal" title="&#8220;El tenis se puede jugar sin público&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/04/15-2-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rafael Nadal" title="&#8220;El tenis se puede jugar sin público&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/el-tenis-se-puede-jugar-sin-publico/" rel="bookmark" title="&#8220;El tenis se puede jugar sin público&#8221;">&#8220;El tenis se puede jugar sin público&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/confirmado-salas-firmo-por-alianza/" rel="bookmark" class="td-image-wrap" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/8-1-100x70.jpg 100w"   alt="" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/8-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/confirmado-salas-firmo-por-alianza/" rel="bookmark" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;">Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5ed933e8844ab" data-td_block_id="td_uid_49_5ed933e8844ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5ed933e8844ab" data-td_block_id="td_uid_49_5ed933e8844ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol peruano" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Liga 2" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ames dispara contra FPF</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40539" class="post-40539 post type-post status-publish format-standard has-post-thumbnail category-liga-2 tag-coopsol tag-federacion-peruana-de-futbol tag-freddy-ames" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></li><li class="entry-category"><a  href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ames dispara contra FPF</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T12:48:05+00:00" >4 Junio, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ames+dispara+contra+FPF&url=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/ames-dispara-contra-fpf/&amp;media=https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg&description=Presidente del Coopsol de la Liga 2, Freddy Ames, no cree que la Federación sea capaz de cubrir con los gastos de confinar a un mismo equipo en un lugar.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ames+dispara+contra+FPF %0A%0A https://todosport.pe/ames-dispara-contra-fpf/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg" data-caption="Freddy Ames "><img width="696" height="365"   data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-696x365.jpg 696w, https://todosport.pe/wp-content/uploads/2020/06/7-3-300x158.jpg 300w, https://todosport.pe/wp-content/uploads/2020/06/7-3-1024x538.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/06/7-3-768x403.jpg 768w, https://todosport.pe/wp-content/uploads/2020/06/7-3-1068x561.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/06/7-3-800x420.jpg 800w, https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg 1200w"  alt="Freddy Ames" title="7-3" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-3-696x365.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="365" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2020/06/7-3-696x365.jpg" srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-696x365.jpg 696w, https://todosport.pe/wp-content/uploads/2020/06/7-3-300x158.jpg 300w, https://todosport.pe/wp-content/uploads/2020/06/7-3-1024x538.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/06/7-3-768x403.jpg 768w, https://todosport.pe/wp-content/uploads/2020/06/7-3-1068x561.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/06/7-3-800x420.jpg 800w, https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Freddy Ames" title="7-3"/></noscript></a><figcaption class="wp-caption-text">Freddy Ames </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_5ed933e889bec_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_5ed933e889bec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_5ed933e889bec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h4><b>Duda que tenga los recursos necesarios y plata para las pruebas</b></h4>
<p>El presidente del <strong>Coopsol</strong>, <strong>Freddy Ames</strong>, se refirió a la posibilidad de confinar a los equipos en un mismo lugar, asegurando no creer que la <strong>Federación</strong> pueda cubrir esos gastos.</p>
<p>&#8220;Considero que si todos los personajes que intervienen en un partido de fútbol estarán reunidos en un mismo lugar, no habría problemas para que se presente algún contagio. Pero dudo que la <strong>Federación Peruana de Fútbol</strong> tenga los recursos necesarios para que todos no salgan en tres o cuatro meses de una concentración rigurosa. Ojo que el costo de las pruebas es muy alto&#8221;, señaló.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_5ed933e889d9b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_5ed933e889d9b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5ed933e889d9b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- Composite Start -->
<div id="M561436ScriptRootC862893">
</div>
<script src="https://jsc.mgid.com/t/o/todosport.pe.862893.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="todosport.pe" data-widget="862893" data-container="M561436ScriptRootC862893" > </amp-ad></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://todosport.pe/tag/coopsol/">Coopsol</a></li><li><a href="https://todosport.pe/tag/federacion-peruana-de-futbol/">Federación Peruana de Fútbol</a></li><li><a href="https://todosport.pe/tag/freddy-ames/">Freddy Ames</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/ames-dispara-contra-fpf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ames+dispara+contra+FPF&url=https%3A%2F%2Ftodosport.pe%2Fames-dispara-contra-fpf%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/ames-dispara-contra-fpf/&amp;media=https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg&description=Presidente del Coopsol de la Liga 2, Freddy Ames, no cree que la Federación sea capaz de cubrir con los gastos de confinar a un mismo equipo en un lugar.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ames+dispara+contra+FPF %0A%0A https://todosport.pe/ames-dispara-contra-fpf/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/de-acuerdo-que-sea-en-la-capital/">&#8220;De acuerdo que sea en la capital&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web1"></span><meta itemprop="datePublished" content="2020-06-04T12:48:05+00:00"><meta itemprop="dateModified" content="2020-06-04T12:48:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://todosport.pe/ames-dispara-contra-fpf/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"></span><meta itemprop="name" content="Todo Sport"></span><meta itemprop="headline " content="Ames dispara contra FPF"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2020/06/7-3.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5ed933e88a610_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ed933e88a610" ><script>var block_td_uid_65_5ed933e88a610 = new tdBlock();
block_td_uid_65_5ed933e88a610.id = "td_uid_65_5ed933e88a610";
block_td_uid_65_5ed933e88a610.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_5ed933e88a610_rand","td_column_number":3,"live_filter_cur_post_id":40539,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5ed933e88a610_rand","tdc_css_class_style":"td_uid_65_5ed933e88a610_rand_style"}';
block_td_uid_65_5ed933e88a610.td_column_number = "3";
block_td_uid_65_5ed933e88a610.block_type = "td_block_related_posts";
block_td_uid_65_5ed933e88a610.post_count = "3";
block_td_uid_65_5ed933e88a610.found_posts = "12";
block_td_uid_65_5ed933e88a610.header_color = "";
block_td_uid_65_5ed933e88a610.ajax_pagination_infinite_stop = "";
block_td_uid_65_5ed933e88a610.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_65_5ed933e88a610);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5ed933e88b369" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5ed933e88a610" href="#">Artículos relacionados</a><a id="td_uid_67_5ed933e88b36d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5ed933e88a610" href="#">Más del autor</a></h4><div id=td_uid_65_5ed933e88a610 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/nuestro-torneo-se-acabaria-en-4-meses/" rel="bookmark" class="td-image-wrap" title="&#8220;Nuestro torneo se acabaría en 4 meses&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-2-100x70.jpg 100w"   alt="Arturo Sánchez" title="&#8220;Nuestro torneo se acabaría en 4 meses&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/05/11-2-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/11-2-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arturo Sánchez" title="&#8220;Nuestro torneo se acabaría en 4 meses&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-2/" class="td-post-category">Liga 2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/nuestro-torneo-se-acabaria-en-4-meses/" rel="bookmark" title="&#8220;Nuestro torneo se acabaría en 4 meses&#8221;">&#8220;Nuestro torneo se acabaría en 4 meses&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/500-mil-dolares-para-la-segunda/" rel="bookmark" class="td-image-wrap" title="500 mil dólares para la Segunda"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/14-1-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/14-1-2-100x70.jpg 100w"   alt="" title="500 mil dólares para la Segunda" data-src="https://todosport.pe/wp-content/uploads/2020/05/14-1-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/14-1-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/14-1-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/14-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="500 mil dólares para la Segunda" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-2/" class="td-post-category">Liga 2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/500-mil-dolares-para-la-segunda/" rel="bookmark" title="500 mil dólares para la Segunda">500 mil dólares para la Segunda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/amor-pirata-2/" rel="bookmark" class="td-image-wrap" title="Amor Pirata"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/13-3-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/13-3-4-100x70.jpg 100w"   alt="" title="Amor Pirata" data-src="https://todosport.pe/wp-content/uploads/2020/03/13-3-4-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/13-3-4-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/13-3-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/13-3-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amor Pirata" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-2/" class="td-post-category">Liga 2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/amor-pirata-2/" rel="bookmark" title="Amor Pirata">Amor Pirata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5ed933e88a610" data-td_block_id="td_uid_65_5ed933e88a610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5ed933e88a610" data-td_block_id="td_uid_65_5ed933e88a610"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5ed933e88c335_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_5ed933e88c335_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5ed933e88c335_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_5ed933e88c4e8_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_5ed933e88c4e8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5ed933e88c4e8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5ed933e88c651_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_5ed933e88c651_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5ed933e88c651_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_5ed933e88c888_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_71_5ed933e88c888" ><script>var block_td_uid_71_5ed933e88c888 = new tdBlock();
block_td_uid_71_5ed933e88c888.id = "td_uid_71_5ed933e88c888";
block_td_uid_71_5ed933e88c888.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5ed933e88c888_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5ed933e88c888_rand","tdc_css_class_style":"td_uid_71_5ed933e88c888_rand_style"}';
block_td_uid_71_5ed933e88c888.td_column_number = "1";
block_td_uid_71_5ed933e88c888.block_type = "td_block_1";
block_td_uid_71_5ed933e88c888.post_count = "4";
block_td_uid_71_5ed933e88c888.found_posts = "11888";
block_td_uid_71_5ed933e88c888.header_color = "#";
block_td_uid_71_5ed933e88c888.ajax_pagination_infinite_stop = "";
block_td_uid_71_5ed933e88c888.max_num_pages = "2972";
tdBlocksArray.push(block_td_uid_71_5ed933e88c888);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id=td_uid_71_5ed933e88c888 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235"     alt="" title="Cuenta regresiva para inicio de señal por HD" data-src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg"   alt="" title="Cuenta regresiva para inicio de señal por HD" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00" >4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w"   alt="Julio César Uribe" title="‘Diamante’ no arruga" data-src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w"   alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" data-src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00" >26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w"   alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" data-src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00" >30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5ed933e8a46f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5ed933e8a46f3" ><script>var block_td_uid_72_5ed933e8a46f3 = new tdBlock();
block_td_uid_72_5ed933e8a46f3.id = "td_uid_72_5ed933e8a46f3";
block_td_uid_72_5ed933e8a46f3.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5ed933e8a46f3_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5ed933e8a46f3_rand","tdc_css_class_style":"td_uid_72_5ed933e8a46f3_rand_style"}';
block_td_uid_72_5ed933e8a46f3.td_column_number = "1";
block_td_uid_72_5ed933e8a46f3.block_type = "td_block_15";
block_td_uid_72_5ed933e8a46f3.post_count = "4";
block_td_uid_72_5ed933e8a46f3.found_posts = "11871";
block_td_uid_72_5ed933e8a46f3.header_color = "#";
block_td_uid_72_5ed933e8a46f3.ajax_pagination_infinite_stop = "";
block_td_uid_72_5ed933e8a46f3.max_num_pages = "2968";
tdBlocksArray.push(block_td_uid_72_5ed933e8a46f3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id=td_uid_72_5ed933e8a46f3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133"     alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" data-src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg"   alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" /></noscript></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150"     alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" data-src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg"   alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150"     alt="Copa Perú" title="¿Hubo echada?" data-src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg"   alt="Copa Perú" title="¿Hubo echada?" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125"     alt="" title="Medios internacionales pendientes de Paolo Guerrero" data-src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg"   alt="" title="Medios internacionales pendientes de Paolo Guerrero" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5ed933e8a46f3" data-td_block_id="td_uid_72_5ed933e8a46f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5ed933e8a46f3" data-td_block_id="td_uid_72_5ed933e8a46f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br>
Director: Fernando Jimenez<br>
Central telefónica: 240 6656 Anexo 239<br>
E- Mail: fernando.jimenez@grupolarazon.pe<br>
<strong>PUBLICIDAD DE CURSO LEGAL
</strong><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231<br><strong>PUBLICIDAD COMERCIAL </strong><br>
Para anuncios publicitarios comunicarse a los siguientes números de contacto: 240 6656 anexo 226 / 245 E-mail: informacion@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img   data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="https://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright todosport.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed933e8e4557
    -->

    <script type='text/javascript' src='https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-06-04 12:48:24 -->