<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es-PE"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
    <title>Eden Hazard: &#34;Me corresponde demostrar que no estoy acabado&#34; - Todo Sport</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php"/>
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg"/><link rel="icon" type="image/png" href="http://todosport.pe/wp-content/uploads/2017/12/Favicon.ico"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada."/>
	<link rel="canonical" href="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Eden Hazard: &#34;Me corresponde demostrar que no estoy acabado&#34; - Todo Sport"/>
	<meta property="og:description" content="Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada."/>
	<meta property="og:url" content="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/"/>
	<meta property="og:site_name" content="Todo Sport"/>
	<meta property="article:published_time" content="2022-06-01T14:06:16+00:00"/>
	<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="675"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Redactor web12"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","description":"El primer diario deportivo del Perú","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://todosport.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/#primaryimage","url":"https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg","contentUrl":"https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/#webpage","url":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/","name":"Eden Hazard: \"Me corresponde demostrar que no estoy acabado\" - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"primaryImageOfPage":{"@id":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/#primaryimage"},"datePublished":"2022-06-01T14:06:16+00:00","dateModified":"2022-06-01T14:06:16+00:00","author":{"@id":"https://todosport.pe/#/schema/person/756cb0b2d5b5a2c6c201c5facf12c485"},"description":"Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada.","breadcrumb":{"@id":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/"]}]},{"@type":"BreadcrumbList","@id":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://todosport.pe/"},{"@type":"ListItem","position":2,"name":"Eden Hazard: &#8220;Me corresponde demostrar que no estoy acabado&#8221;"}]},{"@type":"Person","@id":"https://todosport.pe/#/schema/person/756cb0b2d5b5a2c6c201c5facf12c485","name":"Redactor web12","image":{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://todosport.pe/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3491613300fa2f2de268d2ea4f8f979b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3491613300fa2f2de268d2ea4f8f979b?s=96&d=mm&r=g","caption":"Redactor web12"},"url":"https://todosport.pe/author/redactor-web12/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="ppress-frontend-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-flatpickr-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-select2-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_front_style-css" href="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all"/>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3" id="ppress-flatpickr-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3" id="ppress-select2-js"></script>
<link rel="https://api.w.org/" href="https://todosport.pe/wp-json/"/><link rel="alternate" type="application/json" href="https://todosport.pe/wp-json/wp/v2/posts/102129"/><link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F&amp;format=xml"/>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"86a3097f8e","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"86a3097f8e","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M98V2WK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- EZOIC_REMOVE_BEGIN -->
<script type="text/javascript">var ezouid = "1";</script><base href="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 218360;
var ezdomain = 'todosport.pe';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":218360,"engaged_time_visit":0,"ezcache_level":1,"ezcache_skip_code":4,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"77dbcdeb-8f68-43ce-54f4-23f1a6cc163e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":177467,"response_time_orig":756,"serverid":"18.207.158.76:1113","state":"VA","t_epoch":1654096542,"template_id":126,"time_on_site_visit":0,"url":"https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/","user_id":0,"word_count":1077,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_218360=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["77dbcdeb-8f68-43ce-54f4-23f1a6cc163e", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-102129 single-format-standard eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">*    <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
    <div id="_vidverto-620df26a66487584321a887d47a002fa"></div>
    <script>
      (() => {
        window.aries = window.aries || {};
        window.aries.v1 = window.aries.v1 || {commands: []};

        const aries = window.aries.v1;

        aries.commands.push(() => {
          const zoneId = '6653';
          const anchor = document.getElementById('_vidverto-620df26a66487584321a887d47a002fa');
          
          anchor.removeAttribute('id');

          aries.mount(zoneId, anchor, {
            width: 720,
            height: 405,
          });
        });
      })();
    </script>
<!-- EZOIC_REMOVE_END -->




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-internacional/",
                    "name": "Fútbol internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/",
                    "name": "Eden Hazard: &#8220;Me corresponde demostrar que no estoy acabado&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="http://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="http://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="http://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="http://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                Miércoles, Junio 1, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6297829e7ba92_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_6297829e7ba92_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6297829e7ba92_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="http://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6297829e7d3d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6297829e7d3d4"><script>var block_td_uid_2_6297829e7d3d4 = new tdBlock();
block_td_uid_2_6297829e7d3d4.id = "td_uid_2_6297829e7d3d4";
block_td_uid_2_6297829e7d3d4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6297829e7d3d4_rand","tdc_css_class":"td_uid_2_6297829e7d3d4_rand","tdc_css_class_style":"td_uid_2_6297829e7d3d4_rand_style"}';
block_td_uid_2_6297829e7d3d4.td_column_number = "3";
block_td_uid_2_6297829e7d3d4.block_type = "td_block_mega_menu";
block_td_uid_2_6297829e7d3d4.post_count = "4";
block_td_uid_2_6297829e7d3d4.found_posts = "12685";
block_td_uid_2_6297829e7d3d4.header_color = "";
block_td_uid_2_6297829e7d3d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_6297829e7d3d4.max_num_pages = "3172";
tdBlocksArray.push(block_td_uid_2_6297829e7d3d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_3_6297829e8c881" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_4_6297829e8c8c0" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_5_6297829e8c8e1" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_6_6297829e8c8fd" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_7_6297829e8c91f" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_8_6297829e8c944" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_9_6297829e8c975" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_10_6297829e8c9a4" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_11_6297829e8c9cf" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_12_6297829e8c9fe" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_13_6297829e8ca22" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_14_6297829e8ca46" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_15_6297829e8ca6a" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_16_6297829e8ca86" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_6297829e7d3d4" id="td_uid_17_6297829e8ca9e" data-td_block_id="td_uid_2_6297829e7d3d4" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id="td_uid_2_6297829e7d3d4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" class="td-image-wrap" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/" class="td-post-category">Copa Sudamericana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”">Germán Carty: “Melgar está en camino para poder campeonar la Copa…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/gustavo-dulanto-la-u-es-el-mejor-equipo-del-peru/" rel="bookmark" class="td-image-wrap" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/gustavo-dulanto-la-u-es-el-mejor-equipo-del-peru/" rel="bookmark" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”">Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/barcos-junto-hasta-el-final-arriba-alianza/" rel="bookmark" class="td-image-wrap" title="Barcos: “Juntos hasta el final, arriba Alianza”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/guedes2905-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barcos: “Juntos hasta el final, arriba Alianza”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/barcos-junto-hasta-el-final-arriba-alianza/" rel="bookmark" title="Barcos: “Juntos hasta el final, arriba Alianza”">Barcos: “Juntos hasta el final, arriba Alianza”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/sport-huancayo-vs-alianza-lima-se-jugara-con-hinchada-local/" rel="bookmark" class="td-image-wrap" title="Sport Huancayo vs Alianza Lima se jugará con hinchada  local"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-1-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sport Huancayo vs Alianza Lima se jugará con hinchada  local"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sport-huancayo-vs-alianza-lima-se-jugara-con-hinchada-local/" rel="bookmark" title="Sport Huancayo vs Alianza Lima se jugará con hinchada  local">Sport Huancayo vs Alianza Lima se jugará con hinchada  local</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6297829e7d3d4" data-td_block_id="td_uid_2_6297829e7d3d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6297829e7d3d4" data-td_block_id="td_uid_2_6297829e7d3d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_6297829e8ebc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_6297829e8ebc5"><script>var block_td_uid_18_6297829e8ebc5 = new tdBlock();
block_td_uid_18_6297829e8ebc5.id = "td_uid_18_6297829e8ebc5";
block_td_uid_18_6297829e8ebc5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_6297829e8ebc5_rand","tdc_css_class":"td_uid_18_6297829e8ebc5_rand","tdc_css_class_style":"td_uid_18_6297829e8ebc5_rand_style"}';
block_td_uid_18_6297829e8ebc5.td_column_number = "3";
block_td_uid_18_6297829e8ebc5.block_type = "td_block_mega_menu";
block_td_uid_18_6297829e8ebc5.post_count = "4";
block_td_uid_18_6297829e8ebc5.found_posts = "7874";
block_td_uid_18_6297829e8ebc5.header_color = "";
block_td_uid_18_6297829e8ebc5.ajax_pagination_infinite_stop = "";
block_td_uid_18_6297829e8ebc5.max_num_pages = "1969";
tdBlocksArray.push(block_td_uid_18_6297829e8ebc5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_19_6297829e9753a" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_20_6297829e9756a" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_21_6297829e97589" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_22_6297829e975a3" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_23_6297829e975c2" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_24_6297829e975db" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_25_6297829e975f3" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_26_6297829e9760c" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_27_6297829e97624" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_28_6297829e9763c" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_29_6297829e97654" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_30_6297829e9766c" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_31_6297829e97684" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_32_6297829e9769c" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_33_6297829e976b4" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_34_6297829e976e9" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_35_6297829e97703" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_36_6297829e9771b" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_37_6297829e97732" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_38_6297829e9774a" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_39_6297829e97762" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_40_6297829e97779" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_41_6297829e97790" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_42_6297829e977a7" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_43_6297829e977c1" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_44_6297829e977dd" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_45_6297829e977fd" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_46_6297829e9781a" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_47_6297829e97839" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_6297829e8ebc5" id="td_uid_48_6297829e9785b" data-td_block_id="td_uid_18_6297829e8ebc5" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id="td_uid_18_6297829e8ebc5" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/koke-courtois-se-equivoco-hay-que-tener-memoria-de-donde-vienes/" rel="bookmark" class="td-image-wrap" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/koke-courtois-se-equivoco-hay-que-tener-memoria-de-donde-vienes/" rel="bookmark" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”">Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/" rel="bookmark" class="td-image-wrap" title="Eden Hazard: “Me corresponde demostrar que no estoy acabado”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eden Hazard: “Me corresponde demostrar que no estoy acabado”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/" rel="bookmark" title="Eden Hazard: “Me corresponde demostrar que no estoy acabado”">Eden Hazard: “Me corresponde demostrar que no estoy acabado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" class="td-image-wrap" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/" class="td-post-category">Copa Sudamericana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”">Germán Carty: “Melgar está en camino para poder campeonar la Copa…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/repechaje-a-qatar-2022-conoce-los-partidos-que-clasificaran-a-las-ultimas-selecciones/" rel="bookmark" class="td-image-wrap" title="Repechaje a Qatar 2022: Conoce los partidos que clasificaran a las últimas selecciones"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/05/16366925243845-218x150.webp" srcset="https://todosport.pe/wp-content/uploads/2022/05/16366925243845-218x150.webp 218w, https://todosport.pe/wp-content/uploads/2022/05/16366925243845-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Repechaje a Qatar 2022: Conoce los partidos que clasificaran a las últimas selecciones" title="Repechaje a Qatar 2022: Conoce los partidos que clasificaran a las últimas selecciones"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/" class="td-post-category">Copa del Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/repechaje-a-qatar-2022-conoce-los-partidos-que-clasificaran-a-las-ultimas-selecciones/" rel="bookmark" title="Repechaje a Qatar 2022: Conoce los partidos que clasificaran a las últimas selecciones">Repechaje a Qatar 2022: Conoce los partidos que clasificaran a las…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6297829e8ebc5" data-td_block_id="td_uid_18_6297829e8ebc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_6297829e8ebc5" data-td_block_id="td_uid_18_6297829e8ebc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_6297829e98f09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_49_6297829e98f09"><script>var block_td_uid_49_6297829e98f09 = new tdBlock();
block_td_uid_49_6297829e98f09.id = "td_uid_49_6297829e98f09";
block_td_uid_49_6297829e98f09.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_6297829e98f09_rand","tdc_css_class":"td_uid_49_6297829e98f09_rand","tdc_css_class_style":"td_uid_49_6297829e98f09_rand_style"}';
block_td_uid_49_6297829e98f09.td_column_number = "3";
block_td_uid_49_6297829e98f09.block_type = "td_block_mega_menu";
block_td_uid_49_6297829e98f09.post_count = "4";
block_td_uid_49_6297829e98f09.found_posts = "924";
block_td_uid_49_6297829e98f09.header_color = "";
block_td_uid_49_6297829e98f09.ajax_pagination_infinite_stop = "";
block_td_uid_49_6297829e98f09.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_49_6297829e98f09);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_50_6297829e9ab0d" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_51_6297829e9ab33" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_52_6297829e9ab51" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_53_6297829e9ab6c" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_54_6297829e9ab85" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_55_6297829e9ab9e" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_56_6297829e9abb6" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_57_6297829e9abce" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_58_6297829e9abe6" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_59_6297829e9abfe" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_60_6297829e9ac18" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_61_6297829e9ac38" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_6297829e98f09" id="td_uid_62_6297829e9ac5d" data-td_block_id="td_uid_49_6297829e98f09" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id="td_uid_49_6297829e98f09" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/alonso-escudero-logro-medalla-de-bronce-en-sudamericano-de-squash/" rel="bookmark" class="td-image-wrap" title="Alonso Escudero logró medalla de bronce en Sudamericano de Squash"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-26_152438176-218x150.png" srcset="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-26_152438176-218x150.png 218w, https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-26_152438176-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alonso Escudero logró medalla de bronce en Sudamericano de Squash"/></a></div>                <a href="https://todosport.pe/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/alonso-escudero-logro-medalla-de-bronce-en-sudamericano-de-squash/" rel="bookmark" title="Alonso Escudero logró medalla de bronce en Sudamericano de Squash">Alonso Escudero logró medalla de bronce en Sudamericano de Squash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/video-steudtner-rompio-record-mundial-de-la-ola-mas-grande-surfeada/" rel="bookmark" class="td-image-wrap" title="VIDEO | Steudtner rompió récord mundial de la ola más grande surfeada"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-24_153417059-218x150.png" srcset="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-24_153417059-218x150.png 218w, https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-24_153417059-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO | Steudtner rompió récord mundial de la ola más grande surfeada"/></a></div>                <a href="https://todosport.pe/category/todo-sport/acuaticos/" class="td-post-category">Acuáticos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/video-steudtner-rompio-record-mundial-de-la-ola-mas-grande-surfeada/" rel="bookmark" title="VIDEO | Steudtner rompió récord mundial de la ola más grande surfeada">VIDEO | Steudtner rompió récord mundial de la ola más grande…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/juan-pablo-varillas-metio-a-peru-en-el-cuadro-principal-de-roland-garros/" rel="bookmark" class="td-image-wrap" title="Juan Pablo Varillas metió a Perú en el cuadro principal de Roland Garros"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/05/FTNgGdmXwAAvfQT-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/05/FTNgGdmXwAAvfQT-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/05/FTNgGdmXwAAvfQT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Pablo Varillas metió a Perú en el cuadro principal de Roland Garros" title="Juan Pablo Varillas metió a Perú en el cuadro principal de Roland Garros"/></a></div>                <a href="https://todosport.pe/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/juan-pablo-varillas-metio-a-peru-en-el-cuadro-principal-de-roland-garros/" rel="bookmark" title="Juan Pablo Varillas metió a Perú en el cuadro principal de Roland Garros">Juan Pablo Varillas metió a Perú en el cuadro principal de…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/vigil-me-enamore-de-la-gente-de-alianza-y-eso-influyo-en-mi-decision/" rel="bookmark" class="td-image-wrap" title="Vigil: “Me enamoré de la gente de Alianza y eso influyó en mi decisión”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-20_141413706-218x150.png" srcset="https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-20_141413706-218x150.png 218w, https://todosport.pe/wp-content/uploads/2022/05/imagen_2022-05-20_141413706-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vigil: “Me enamoré de la gente de Alianza y eso influyó en mi decisión”"/></a></div>                <a href="https://todosport.pe/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vigil-me-enamore-de-la-gente-de-alianza-y-eso-influyo-en-mi-decision/" rel="bookmark" title="Vigil: “Me enamoré de la gente de Alianza y eso influyó en mi decisión”">Vigil: “Me enamoré de la gente de Alianza y eso influyó…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_6297829e98f09" data-td_block_id="td_uid_49_6297829e98f09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_49_6297829e98f09" data-td_block_id="td_uid_49_6297829e98f09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="http://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="http://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="http://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol internacional" class="entry-crumb" href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eden Hazard: “Me corresponde demostrar que no estoy acabado”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102129" class="post-102129 post type-post status-publish format-standard has-post-thumbnail category-futbol-internacional category-titulares" itemscope="" itemtype="https://schema.org/Article" 47="">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a></li><li class="entry-category"><a href="https://todosport.pe/category/titulares/">Titulares</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Eden Hazard: “Me corresponde demostrar que no estoy acabado”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web12/">Redactor web12</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T09:06:16+00:00">1 Junio, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eden+Hazard%3A+%E2%80%9CMe+corresponde+demostrar+que+no+estoy+acabado%E2%80%9D&amp;url=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F&amp;via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/&amp;media=https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg&amp;description=Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eden+Hazard%3A+%E2%80%9CMe+corresponde+demostrar+que+no+estoy+acabado%E2%80%9D %0A%0A https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-696x391.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-696x391.jpg 696w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-300x169.jpg 300w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-1024x576.jpg 1024w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-768x432.jpg 768w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-1068x600.jpg 1068w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-747x420.jpg 747w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_6297829e9d543_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_6297829e9d543_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_6297829e9d543_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>Eden Hazard, extremo de <a href="https://www.facebook.com/DiarioTodoSport">Real Madrid</a>, asegura que no está acabado porque tiene nivel de sobra para la siguiente <a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/">temporada</a></h2>
<p>Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada. El futbolista belga señaló que las lesiones lo mataron físicamente y mentalmente.</p>
<p>“Se reúnen todas las condiciones para que pueda jugar mi fútbol. Ya no tengo problemas de rodilla, de esto o de lo otro. Todo está en orden. Voy a tener una buena preparación física y mental para estar listo para el próximo año. Me corresponde demostrar que no estoy acabado, que aún tengo cosas hermosas que hacer”, dijo el atacante belga, Eden Hazard en rueda de prensa.</p>
<p>Asegura que va aportar todo, si llega a recuperar su nivel: “Sé que si llego a recuperar mi nivel les puedo aportar todo. Sólo hace falta jugar, tener minutos que espero tener el año próximo y volveremos a ver al verdadero jugador, el verdadero Eden Hazard, no tengo dudas sobre ello”.</p>
<p>Sobre su presente en el Real Madrid: “Nunca he tenido ganas de irme porque sé que puedo aportar cosas al club y que no estaba en la mejor posición para poder expresarme en el campo, y el club lo sabe. Hace un año y medio que les digo que tengo dolor en la rodilla, que la placa me molesta.”</p>
<p>Sobre la futura participación de la Selección Belga en la Copa del Mundo 2022: “En el mejor de los mundos (el objetivo) sería hacer una muy buena preparación, jugar, porque no he jugado mucho desde hace tiempo, jugar bien, ayudar en el campo en todos los partidos, marcar goles, ir al Mundial de Catar y hacer un buen Mundial, como el que hicimos en Rusia, y hacer un súper año, un año completo sin problemas físicos, sin nada, encadenar, encadenar, encadenar y disfrutar, como he hecho siempre”</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_6297829e9d740_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_6297829e9d740_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_6297829e9d740_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561436ScriptRootC862893">
</div>
<script src="https://jsc.mgid.com/t/o/todosport.pe.862893.js" async=""></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="todosport.pe" data-widget="862893" data-container="M561436ScriptRootC862893"> </amp-ad>


<!-- RevContent start -->
<div id="rc-widget-a5ef8e" data-rc-widget="" data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="216582"></div>

<amp-ad layout="responsive" height="2000" width="375" type="revcontent" data-revcontent="" data-id="216583"></amp-ad>

<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

<!-- RevContent end --></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eden+Hazard%3A+%E2%80%9CMe+corresponde+demostrar+que+no+estoy+acabado%E2%80%9D&amp;url=https%3A%2F%2Ftodosport.pe%2Feden-hazard-me-corresponde-demostrar-que-no-estoy-acabado%2F&amp;via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/&amp;media=https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg&amp;description=Eden Hazard, extremo de Real Madrid, asegura que no está acabado porque tiene nivel de sobra para la siguiente temporada.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eden+Hazard%3A+%E2%80%9CMe+corresponde+demostrar+que+no+estoy+acabado%E2%80%9D %0A%0A https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/">Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://todosport.pe/koke-courtois-se-equivoco-hay-que-tener-memoria-de-donde-vienes/">Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web12/">Redactor web12</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web12"/></span><meta itemprop="datePublished" content="2022-06-01T09:06:16+00:00"/><meta itemprop="dateModified" content="2022-06-01T09:06:16-05:00"/><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://todosport.pe/eden-hazard-me-corresponde-demostrar-que-no-estoy-acabado/"/><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"/></span><meta itemprop="name" content="Todo Sport"/></span><meta itemprop="headline " content="Eden Hazard: &#34;Me corresponde demostrar que no estoy acabado&#34;"/><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-3-scaled.jpg"/><meta itemprop="width" content="1200"/><meta itemprop="height" content="675"/></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_6297829e9e2d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_6297829e9e2d8"><script>var block_td_uid_65_6297829e9e2d8 = new tdBlock();
block_td_uid_65_6297829e9e2d8.id = "td_uid_65_6297829e9e2d8";
block_td_uid_65_6297829e9e2d8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_6297829e9e2d8_rand","td_column_number":3,"live_filter_cur_post_id":102129,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_6297829e9e2d8_rand","tdc_css_class_style":"td_uid_65_6297829e9e2d8_rand_style"}';
block_td_uid_65_6297829e9e2d8.td_column_number = "3";
block_td_uid_65_6297829e9e2d8.block_type = "td_block_related_posts";
block_td_uid_65_6297829e9e2d8.post_count = "3";
block_td_uid_65_6297829e9e2d8.found_posts = "11077";
block_td_uid_65_6297829e9e2d8.header_color = "";
block_td_uid_65_6297829e9e2d8.ajax_pagination_infinite_stop = "";
block_td_uid_65_6297829e9e2d8.max_num_pages = "3693";
tdBlocksArray.push(block_td_uid_65_6297829e9e2d8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_6297829ea7ef0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_6297829e9e2d8" href="#">Artículos relacionados</a><a id="td_uid_67_6297829ea7ef7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_6297829e9e2d8" href="#">Más del autor</a></h4><div id="td_uid_65_6297829e9e2d8" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/koke-courtois-se-equivoco-hay-que-tener-memoria-de-donde-vienes/" rel="bookmark" class="td-image-wrap" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/guedes2905-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/koke-courtois-se-equivoco-hay-que-tener-memoria-de-donde-vienes/" rel="bookmark" title="Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”">Koke: “Courtois se equivocó, hay que tener memoria de dónde vienes”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" class="td-image-wrap" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/Portada-impresa-–-Diario-Todo-Sport-30-05-2022-696x699-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/" class="td-post-category">Copa Sudamericana</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/german-carty-melgar-esta-en-camino-para-poder-campeonar-la-copa-sudamericana/" rel="bookmark" title="Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”">Germán Carty: “Melgar está en camino para poder campeonar la Copa Sudamericana”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/gustavo-dulanto-la-u-es-el-mejor-equipo-del-peru/" rel="bookmark" class="td-image-wrap" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/06/guedes2905-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/gustavo-dulanto-la-u-es-el-mejor-equipo-del-peru/" rel="bookmark" title="Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”">Gustavo Dulanto: “La ‘U’ es el mejor equipo del Perú”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_6297829e9e2d8" data-td_block_id="td_uid_65_6297829e9e2d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_6297829e9e2d8" data-td_block_id="td_uid_65_6297829e9e2d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_6297829ea8e9f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_6297829ea8e9f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_6297829ea8e9f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_6297829ea9116_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_6297829ea9116_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_6297829ea9116_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_6297829ea931d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_6297829ea931d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_6297829ea931d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_6297829ea9588_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_71_6297829ea9588"><script>var block_td_uid_71_6297829ea9588 = new tdBlock();
block_td_uid_71_6297829ea9588.id = "td_uid_71_6297829ea9588";
block_td_uid_71_6297829ea9588.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_6297829ea9588_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_6297829ea9588_rand","tdc_css_class_style":"td_uid_71_6297829ea9588_rand_style"}';
block_td_uid_71_6297829ea9588.td_column_number = "1";
block_td_uid_71_6297829ea9588.block_type = "td_block_1";
block_td_uid_71_6297829ea9588.post_count = "4";
block_td_uid_71_6297829ea9588.found_posts = "22480";
block_td_uid_71_6297829ea9588.header_color = "#";
block_td_uid_71_6297829ea9588.ajax_pagination_infinite_stop = "";
block_td_uid_71_6297829ea9588.max_num_pages = "5620";
tdBlocksArray.push(block_td_uid_71_6297829ea9588);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id="td_uid_71_6297829ea9588" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" alt="" title="Cuenta regresiva para inicio de señal por HD"/></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00">4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Julio César Uribe" title="‘Diamante’ no arruga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00">22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00">26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00">30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_6297829eb8bf2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_6297829eb8bf2"><script>var block_td_uid_72_6297829eb8bf2 = new tdBlock();
block_td_uid_72_6297829eb8bf2.id = "td_uid_72_6297829eb8bf2";
block_td_uid_72_6297829eb8bf2.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_6297829eb8bf2_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_6297829eb8bf2_rand","tdc_css_class_style":"td_uid_72_6297829eb8bf2_rand_style"}';
block_td_uid_72_6297829eb8bf2.td_column_number = "1";
block_td_uid_72_6297829eb8bf2.block_type = "td_block_15";
block_td_uid_72_6297829eb8bf2.post_count = "4";
block_td_uid_72_6297829eb8bf2.found_posts = "22199";
block_td_uid_72_6297829eb8bf2.header_color = "#";
block_td_uid_72_6297829eb8bf2.ajax_pagination_infinite_stop = "";
block_td_uid_72_6297829eb8bf2.max_num_pages = "5550";
tdBlocksArray.push(block_td_uid_72_6297829eb8bf2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id="td_uid_72_6297829eb8bf2" class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’"/></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" alt="Copa Perú" title="¿Hubo echada?"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" alt="" title="Medios internacionales pendientes de Paolo Guerrero"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_6297829eb8bf2" data-td_block_id="td_uid_72_6297829eb8bf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_6297829eb8bf2" data-td_block_id="td_uid_72_6297829eb8bf2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br/>
Director: Fernando Jimenez<br/>
E- Mail: fernando.jimenez@grupolarazon.pe<br/>
<strong>PUBLICIDAD COMERCIAL </strong><br/>
E-mail: informacion@grupolarazon.pe<br/>
Gerente comercial: Otto Velarde Taramona<br/>
Correo: ovelarde@grupolarazon.pe<br/>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img class="td-retina-data" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright todosport.pe - 2017 - 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- TodoSports Tag Macro !-->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");
			c.id = "CleverCoreLoader57261";
			c.src = "//scripts.cleverwebserver.com/c6a4e5ee4096de6d60f7b9ef20dc6412.js";
			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "%%VIEW_URL_UNESC%%");
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
<!-- Fin TodoSports Tag Macro !-->
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6297829edfe00
    -->

    <script type="text/javascript" id="ppress-frontend-script-js-extra">
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/todosport.pe\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"db56ad7165","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12" id="ppress-frontend-script-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3" id="td-site-min-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.9.3" id="comment-reply-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.11" id="smush-lazy-load-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9" id="tdb_js_files_for_front-js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M98V2WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="todosport_pe",_audins_did=218360;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.todosport_pe,DomainId.218360" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>