<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Nadie sacó ventaja - Todo Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php" />
    <meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg" /><link rel="icon" type="image/png" href="https://todosport.pe/wp-content/uploads/2017/12/Favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Llacuabamba igualó 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo más y llegar al tercer lugar. Llacuabamba sigue abajo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://todosport.pe/nadie-saco-ventaja/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nadie sacó ventaja - Todo Sport" />
<meta property="og:description" content="Llacuabamba igualó 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo más y llegar al tercer lugar. Llacuabamba sigue abajo." />
<meta property="og:url" content="https://todosport.pe/nadie-saco-ventaja/" />
<meta property="og:site_name" content="Todo Sport" />
<meta property="article:tag" content="Álex Valera" />
<meta property="article:tag" content="Cajamarca" />
<meta property="article:tag" content="Deportivo Llacuabamba" />
<meta property="article:tag" content="Héroes de San Ramón" />
<meta property="article:tag" content="Mauro Guevgeozián" />
<meta property="article:tag" content="UTC" />
<meta property="article:section" content="Liga 1" />
<meta property="article:published_time" content="2020-03-07T02:28:54+00:00" />
<meta property="article:modified_time" content="2020-03-07T02:49:17+00:00" />
<meta property="og:updated_time" content="2020-03-07T02:49:17+00:00" />
<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg" />
<meta property="og:image:secure_url" content="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Llacuabamba igualó 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo más y llegar al tercer lugar. Llacuabamba sigue abajo." />
<meta name="twitter:title" content="Nadie sacó ventaja - Todo Sport" />
<meta name="twitter:image" content="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","inLanguage":"es-PE","description":"El primer diario deportivo del Per\u00fa","potentialAction":{"@type":"SearchAction","target":"https://todosport.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://todosport.pe/nadie-saco-ventaja/#primaryimage","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://todosport.pe/nadie-saco-ventaja/#webpage","url":"https://todosport.pe/nadie-saco-ventaja/","name":"Nadie sac\u00f3 ventaja - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"inLanguage":"es-PE","primaryImageOfPage":{"@id":"https://todosport.pe/nadie-saco-ventaja/#primaryimage"},"datePublished":"2020-03-07T02:28:54+00:00","dateModified":"2020-03-07T02:49:17+00:00","author":{"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1"},"description":"Llacuabamba igual\u00f3 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo m\u00e1s y llegar al tercer lugar. Llacuabamba sigue abajo."},{"@type":["Person"],"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1","name":"Redactor web1","image":{"@type":"ImageObject","@id":"https://todosport.pe/#authorlogo","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2017/12/Redactor-web.jpg","caption":"Redactor web1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed" href="https://todosport.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed de comentarios" href="https://todosport.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Nadie sacó ventaja Feed de comentarios" href="https://todosport.pe/nadie-saco-ventaja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://todosport.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://todosport.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://todosport.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://todosport.pe/?p=37189' />
<link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"770d50d302","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"770d50d302","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/",
                    "name": "Fútbol peruano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/liga-1/",
                    "name": "Liga 1"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/nadie-saco-ventaja/",
                    "name": "Nadie sacó ventaja"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-37189 single-format-standard nadie-saco-ventaja global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, Marzo 6, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e631579ddb07_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e631579ddb07_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e631579ddb07_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e631579dea85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e631579dea85" ><script>var block_td_uid_2_5e631579dea85 = new tdBlock();
block_td_uid_2_5e631579dea85.id = "td_uid_2_5e631579dea85";
block_td_uid_2_5e631579dea85.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e631579dea85_rand","tdc_css_class":"td_uid_2_5e631579dea85_rand","tdc_css_class_style":"td_uid_2_5e631579dea85_rand_style"}';
block_td_uid_2_5e631579dea85.td_column_number = "3";
block_td_uid_2_5e631579dea85.block_type = "td_block_mega_menu";
block_td_uid_2_5e631579dea85.post_count = "4";
block_td_uid_2_5e631579dea85.found_posts = "6592";
block_td_uid_2_5e631579dea85.header_color = "";
block_td_uid_2_5e631579dea85.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e631579dea85.max_num_pages = "1648";
tdBlocksArray.push(block_td_uid_2_5e631579dea85);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e631579dea85" id="td_uid_3_5e631579e8bba" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_4_5e631579e8c01" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_5_5e631579e8c28" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_6_5e631579e8c57" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_7_5e631579e8c77" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_8_5e631579e8c97" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_9_5e631579e8cbf" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_10_5e631579e8ce8" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_11_5e631579e8d07" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_12_5e631579e8d30" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_13_5e631579e8d4f" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_14_5e631579e8d6e" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_15_5e631579e8d8d" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_16_5e631579e8dac" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_5e631579dea85"  id="td_uid_17_5e631579e8dcb" data-td_block_id="td_uid_2_5e631579dea85" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id=td_uid_2_5e631579dea85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/santivanez-sera-el-arbitro/" rel="bookmark" class="td-image-wrap" title="Santiváñez será el árbitro"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/santivanez-sera-el-arbitro/" rel="bookmark" title="Santiváñez será el árbitro">Santiváñez será el árbitro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/lo-veran-mas-de-50-mil-espectadores/" rel="bookmark" class="td-image-wrap" title="Lo verán más de 50 mil espectadores"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-3-7-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-3-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo verán más de 50 mil espectadores" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-3-7-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/4-3-7-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/4-3-7-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-3-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo verán más de 50 mil espectadores" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/lo-veran-mas-de-50-mil-espectadores/" rel="bookmark" title="Lo verán más de 50 mil espectadores">Lo verán más de 50 mil espectadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/ya-se-palpita-el-clasico/" rel="bookmark" class="td-image-wrap" title="Ya se palpita el CLÁSICO"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-1-11-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-1-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aldo Corzo" title="Ya se palpita el CLÁSICO" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-1-11-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/4-1-11-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/4-1-11-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-1-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aldo Corzo" title="Ya se palpita el CLÁSICO" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/ya-se-palpita-el-clasico/" rel="bookmark" title="Ya se palpita el CLÁSICO">Ya se palpita el CLÁSICO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/nadie-saco-ventaja/" rel="bookmark" class="td-image-wrap" title="Nadie sacó ventaja"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/11-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nadie sacó ventaja" data-src="https://todosport.pe/wp-content/uploads/2020/03/11-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/11-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/11-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nadie sacó ventaja" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/nadie-saco-ventaja/" rel="bookmark" title="Nadie sacó ventaja">Nadie sacó ventaja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e631579dea85" data-td_block_id="td_uid_2_5e631579dea85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e631579dea85" data-td_block_id="td_uid_2_5e631579dea85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e631579ea048_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e631579ea048" ><script>var block_td_uid_18_5e631579ea048 = new tdBlock();
block_td_uid_18_5e631579ea048.id = "td_uid_18_5e631579ea048";
block_td_uid_18_5e631579ea048.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5e631579ea048_rand","tdc_css_class":"td_uid_18_5e631579ea048_rand","tdc_css_class_style":"td_uid_18_5e631579ea048_rand_style"}';
block_td_uid_18_5e631579ea048.td_column_number = "3";
block_td_uid_18_5e631579ea048.block_type = "td_block_mega_menu";
block_td_uid_18_5e631579ea048.post_count = "4";
block_td_uid_18_5e631579ea048.found_posts = "2869";
block_td_uid_18_5e631579ea048.header_color = "";
block_td_uid_18_5e631579ea048.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e631579ea048.max_num_pages = "718";
tdBlocksArray.push(block_td_uid_18_5e631579ea048);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e631579ea048" id="td_uid_19_5e631579efa96" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_20_5e631579efac0" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_21_5e631579efae7" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_22_5e631579efb08" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_23_5e631579efb29" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_24_5e631579efb4a" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_25_5e631579efb73" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_26_5e631579efb93" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_27_5e631579efbb3" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_28_5e631579efbd3" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_29_5e631579efbf2" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_30_5e631579efc12" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_31_5e631579efc31" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_32_5e631579efc50" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_33_5e631579efc70" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_34_5e631579efc90" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_35_5e631579efcaf" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_36_5e631579efcce" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_37_5e631579efced" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_38_5e631579efd0c" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_39_5e631579efd2b" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_40_5e631579efd4a" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_41_5e631579efd69" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_42_5e631579efd88" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_43_5e631579efda8" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_44_5e631579efdc7" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_45_5e631579efde7" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_46_5e631579efe06" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_47_5e631579efe25" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_5e631579ea048"  id="td_uid_48_5e631579efe44" data-td_block_id="td_uid_18_5e631579ea048" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id=td_uid_18_5e631579ea048 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/operan-a-hazard/" rel="bookmark" class="td-image-wrap" title="Operan a Hazard"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operan a Hazard" data-src="https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-4-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operan a Hazard" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/liga-espanola/" class="td-post-category">Liga española</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/operan-a-hazard/" rel="bookmark" title="Operan a Hazard">Operan a Hazard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/no-se-toquen/" rel="bookmark" class="td-image-wrap" title="NO SE TOQUEN"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/15-3-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NO SE TOQUEN" data-src="https://todosport.pe/wp-content/uploads/2020/03/15-3-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/15-3-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/15-3-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NO SE TOQUEN" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/" class="td-post-category">Liga inglesa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/no-se-toquen/" rel="bookmark" title="NO SE TOQUEN">NO SE TOQUEN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/fifa-aplazaria-eliminatorias/" rel="bookmark" class="td-image-wrap" title="FIFA aplazaría Eliminatorias"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/15-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FIFA aplazaría Eliminatorias" data-src="https://todosport.pe/wp-content/uploads/2020/03/15-2-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/15-2-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/15-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FIFA aplazaría Eliminatorias" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/fifa-aplazaria-eliminatorias/" rel="bookmark" title="FIFA aplazaría Eliminatorias">FIFA aplazaría Eliminatorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/preso-sin-nombre-celda-sin-numero/" rel="bookmark" class="td-image-wrap" title="Preso sin nombre, celda sin número"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preso sin nombre, celda sin número" data-src="https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/15-1-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preso sin nombre, celda sin número" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/preso-sin-nombre-celda-sin-numero/" rel="bookmark" title="Preso sin nombre, celda sin número">Preso sin nombre, celda sin número</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e631579ea048" data-td_block_id="td_uid_18_5e631579ea048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e631579ea048" data-td_block_id="td_uid_18_5e631579ea048"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5e631579f1107_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5e631579f1107" ><script>var block_td_uid_49_5e631579f1107 = new tdBlock();
block_td_uid_49_5e631579f1107.id = "td_uid_49_5e631579f1107";
block_td_uid_49_5e631579f1107.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5e631579f1107_rand","tdc_css_class":"td_uid_49_5e631579f1107_rand","tdc_css_class_style":"td_uid_49_5e631579f1107_rand_style"}';
block_td_uid_49_5e631579f1107.td_column_number = "3";
block_td_uid_49_5e631579f1107.block_type = "td_block_mega_menu";
block_td_uid_49_5e631579f1107.post_count = "4";
block_td_uid_49_5e631579f1107.found_posts = "680";
block_td_uid_49_5e631579f1107.header_color = "";
block_td_uid_49_5e631579f1107.ajax_pagination_infinite_stop = "";
block_td_uid_49_5e631579f1107.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_49_5e631579f1107);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5e631579f1107" id="td_uid_50_5e631579f2df4" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_51_5e631579f2e20" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_52_5e631579f2e48" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_53_5e631579f2e6a" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_54_5e631579f2e8b" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_55_5e631579f2eab" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_56_5e631579f2ecb" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_57_5e631579f2eeb" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_58_5e631579f2f0b" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_59_5e631579f2f2b" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_60_5e631579f2f4a" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_61_5e631579f2f6a" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_5e631579f1107"  id="td_uid_62_5e631579f2f89" data-td_block_id="td_uid_49_5e631579f1107" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id=td_uid_49_5e631579f1107 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/nico-no-la-vio/" rel="bookmark" class="td-image-wrap" title="&#8220;Nico&#8221; no  la vio"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/10-2-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-2-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Nico&#8221; no  la vio" data-src="https://todosport.pe/wp-content/uploads/2020/03/10-2-4-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/10-2-4-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/10-2-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-2-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Nico&#8221; no  la vio" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/nico-no-la-vio/" rel="bookmark" title="&#8220;Nico&#8221; no  la vio">&#8220;Nico&#8221; no  la vio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/varillas-no-decepciono/" rel="bookmark" class="td-image-wrap" title="Varillas no decepcionó"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Varillas no decepcionó" data-src="https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/Juan-Pablo-Varillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Varillas no decepcionó" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/varillas-no-decepciono/" rel="bookmark" title="Varillas no decepcionó">Varillas no decepcionó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/buscan-mundial-juvenil-en-suecia/" rel="bookmark" class="td-image-wrap" title="Buscan Mundial Juvenil en Suecia"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan Mundial Juvenil en Suecia" data-src="https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-3-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan Mundial Juvenil en Suecia" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/buscan-mundial-juvenil-en-suecia/" rel="bookmark" title="Buscan Mundial Juvenil en Suecia">Buscan Mundial Juvenil en Suecia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/jinete-peruano-brilla-en-ee-uu/" rel="bookmark" class="td-image-wrap" title="Jinete peruano brilla en EE.UU."><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/10-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jinete peruano brilla en EE.UU." data-src="https://todosport.pe/wp-content/uploads/2020/03/10-2-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/10-2-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/10-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/10-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jinete peruano brilla en EE.UU." /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/jinete-peruano-brilla-en-ee-uu/" rel="bookmark" title="Jinete peruano brilla en EE.UU.">Jinete peruano brilla en EE.UU.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5e631579f1107" data-td_block_id="td_uid_49_5e631579f1107"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5e631579f1107" data-td_block_id="td_uid_49_5e631579f1107"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol peruano" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Liga 1" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nadie sacó ventaja</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37189" class="post-37189 post type-post status-publish format-standard has-post-thumbnail category-liga-1 tag-alex-valera tag-cajamarca tag-deportivo-llacuabamba tag-heroes-de-san-ramon tag-mauro-guevgeozian tag-utc" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></li><li class="entry-category"><a  href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nadie sacó ventaja</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T21:28:54+00:00" >6 Marzo, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nadie+sac%C3%B3+ventaja&url=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/nadie-saco-ventaja/&amp;media=https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg&description=Llacuabamba igualó 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo más y llegar al tercer lugar. Llacuabamba sigue abajo.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nadie+sac%C3%B3+ventaja %0A%0A https://todosport.pe/nadie-saco-ventaja/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg" data-caption=""><img width="696" height="365"   data-srcset="https://todosport.pe/wp-content/uploads/2020/03/11-1-696x365.jpg 696w, https://todosport.pe/wp-content/uploads/2020/03/11-1-300x158.jpg 300w, https://todosport.pe/wp-content/uploads/2020/03/11-1-1024x538.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/03/11-1-768x403.jpg 768w, https://todosport.pe/wp-content/uploads/2020/03/11-1-1068x561.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/03/11-1-800x420.jpg 800w, https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11-1" data-src="https://todosport.pe/wp-content/uploads/2020/03/11-1-696x365.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="365" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2020/03/11-1-696x365.jpg" srcset="https://todosport.pe/wp-content/uploads/2020/03/11-1-696x365.jpg 696w, https://todosport.pe/wp-content/uploads/2020/03/11-1-300x158.jpg 300w, https://todosport.pe/wp-content/uploads/2020/03/11-1-1024x538.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/03/11-1-768x403.jpg 768w, https://todosport.pe/wp-content/uploads/2020/03/11-1-1068x561.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/03/11-1-800x420.jpg 800w, https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11-1"/></noscript></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_5e63157a00e2c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_5e63157a00e2c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_5e63157a00e2c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h4><strong>Llacuabamba no pudo de local y empató 2-2 ante UTC. Cajamarquinos desperdiciaron </strong><strong>penal</strong></h4>
<p>En el Estadio <strong>Héroes de San Ramón</strong> de <strong>Cajamarca</strong>, se dio inicio a la sexta fecha del<br />
Apertura, <strong>Deportivo Llacuabamba</strong> de local igualó 2-2 ante <strong>UTC</strong> y sigue complicado con<br />
los puestos del fondo.<br />
A los 4’, <strong>Daniel Chávez</strong> abrió el marcador a favor de <strong>Llacuabamba</strong>, esto tras un preciso<br />
centro del volante <strong>Álex Valera</strong>. A pesar de que los ‘mineros’ intentaron aumentar la<br />
ventaja, se toparon con un penal en contra a los 39’, <strong>Mauro Guevgeozián</strong> se paró bien al<br />
balón y decretó el empate transitorio con algo de suerte, pues su disparo chocó primero<br />
en el palo derecho y entró. Con el 1-1 ambos se fueron al descanso.<br />
En el segundo tiempo, <strong>UTC</strong> intentó un poco más desnivelar el marcador y su insistencia<br />
finalmente rindió frutos cuando al minuto 67, <strong>Mauro Guevgeozián</strong> volvió a hacerse<br />
presente con un cabezazo, gracias a un centro de Kevin Ruiz. Pero cinco minutos<br />
después, <strong>Valera</strong> anotó el empate para el cuadro liberteño tras una desconcentración en la<br />
defensa del “Gavilán”.<br />
A los 83 minutos, le cobraron un polémico penal a UTC. <strong>Guevgeozián</strong> pudo llegar al<br />
hat-trick y sellar el triunfo, pero su disparo lo atajó muy bien el golero Miguel Ramírez.<br />
El marcador finalmente quedó igualado 2-2, dejando un sinsabor sobre todo en el<br />
equipo cajamarquino por la ocasión que desperdiciaron.</p>
<p>DEP. LLACUABAMBA 2<br />
Miguel Ramírez<br />
&#8212;&#8212;&#8212;&#8212;-<br />
Jimmy Vásquez<br />
Álvaro Olaya<br />
Jaime Vásquez<br />
Arly Benítez<br />
&#8212;&#8212;&#8212;&#8212;-<br />
Keyvin Paico<br />
César Ruiz<br />
Alex Valera<br />
Daniel Chávez<br />
Alexander Sánchez<br />
&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Maximiliano Velasco<br />
DT: Carlos García</p>
<p>UTC 2<br />
Salomón Libman<br />
&#8212;&#8212;&#8212;&#8211;<br />
Josué Estrada<br />
Nicolás Ortiz<br />
Koichi Aparicio</p>
<p>Josué Rodríguez<br />
&#8212;&#8212;&#8212;&#8211;<br />
Carlos Diez<br />
Paulo Goyoneche<br />
Kevin Ruiz<br />
Luis Iberico<br />
Gerardo Martínez<br />
&#8212;&#8212;&#8212;&#8212;-<br />
Mauro Guevgeozián<br />
DT: Franco Navarro</p>
<p>ÁRBITRO: Alejandro Villanueva.<br />
LÍNEAS: Stephen Villanueva &#8211; José Ortiz.<br />
CUARTO: Walter Zambora<br />
GOLES: Daniel Chávez 4´, Alex Valera 72´(DL). Mauro Guevgeozián 39´, 67´ (UTC).<br />
CAMBIOS: José Bustamante x Daniel Chávez, Félix Ucúlmana x Álvaro Olaya, Junior<br />
Viza x César Ruiz (DL). Rick Campodónico x Gerardo Martínez, Carlos Uribe x Paulo<br />
Goyoneche, (UTC)<br />
TA: Álvaro Olaya, Félix Uculmana, Alexander Sánchez (DL). Gerardo Martínez, Rick<br />
Campodónico (UTC)<br />
ESTADIO: Héroes de San Ramón &#8211; Cajamarca</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_5e63157a00fbe_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_5e63157a00fbe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5e63157a00fbe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://todosport.pe/tag/alex-valera/">Álex Valera</a></li><li><a href="https://todosport.pe/tag/cajamarca/">Cajamarca</a></li><li><a href="https://todosport.pe/tag/deportivo-llacuabamba/">Deportivo Llacuabamba</a></li><li><a href="https://todosport.pe/tag/heroes-de-san-ramon/">Héroes de San Ramón</a></li><li><a href="https://todosport.pe/tag/mauro-guevgeozian/">Mauro Guevgeozián</a></li><li><a href="https://todosport.pe/tag/utc/">UTC</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/nadie-saco-ventaja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/nadie-saco-ventaja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nadie+sac%C3%B3+ventaja&url=https%3A%2F%2Ftodosport.pe%2Fnadie-saco-ventaja%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/nadie-saco-ventaja/&amp;media=https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg&description=Llacuabamba igualó 2-2 con UTC en Cajamarca en un atractivo partido. UTC pudo quedarse con algo más y llegar al tercer lugar. Llacuabamba sigue abajo.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nadie+sac%C3%B3+ventaja %0A%0A https://todosport.pe/nadie-saco-ventaja/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/culpable-soy-yo/">Culpable soy yo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://todosport.pe/nico-no-la-vio/">&#8220;Nico&#8221; no  la vio</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web1"></span><meta itemprop="datePublished" content="2020-03-06T21:28:54+00:00"><meta itemprop="dateModified" content="2020-03-06T21:49:17-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://todosport.pe/nadie-saco-ventaja/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"></span><meta itemprop="name" content="Todo Sport"></span><meta itemprop="headline " content="Nadie sacó ventaja"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2020/03/11-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5e63157a017fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e63157a017fd" ><script>var block_td_uid_65_5e63157a017fd = new tdBlock();
block_td_uid_65_5e63157a017fd.id = "td_uid_65_5e63157a017fd";
block_td_uid_65_5e63157a017fd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_5e63157a017fd_rand","td_column_number":3,"live_filter_cur_post_id":37189,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5e63157a017fd_rand","tdc_css_class_style":"td_uid_65_5e63157a017fd_rand_style"}';
block_td_uid_65_5e63157a017fd.td_column_number = "3";
block_td_uid_65_5e63157a017fd.block_type = "td_block_related_posts";
block_td_uid_65_5e63157a017fd.post_count = "3";
block_td_uid_65_5e63157a017fd.found_posts = "236";
block_td_uid_65_5e63157a017fd.header_color = "";
block_td_uid_65_5e63157a017fd.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e63157a017fd.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_65_5e63157a017fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5e63157a02bbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5e63157a017fd" href="#">Artículos relacionados</a><a id="td_uid_67_5e63157a02bc0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5e63157a017fd" href="#">Más del autor</a></h4><div id=td_uid_65_5e63157a017fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/santivanez-sera-el-arbitro/" rel="bookmark" class="td-image-wrap" title="Santiváñez será el árbitro"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" data-src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/4-4-4-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/4-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiváñez será el árbitro" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/santivanez-sera-el-arbitro/" rel="bookmark" title="Santiváñez será el árbitro">Santiváñez será el árbitro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/culpable-soy-yo/" rel="bookmark" class="td-image-wrap" title="Culpable soy yo"><img width="218" height="150"    alt="" data-src="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/culpable-soy-yo/" rel="bookmark" title="Culpable soy yo">Culpable soy yo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/estamos-a-muerte-con-bengoechea/" rel="bookmark" class="td-image-wrap" title="“Estamos a muerte  con Bengoechea”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/03/3-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/3-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Estamos a muerte  con Bengoechea”" data-src="https://todosport.pe/wp-content/uploads/2020/03/3-2-3-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/03/3-2-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/03/3-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/03/3-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Estamos a muerte  con Bengoechea”" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/estamos-a-muerte-con-bengoechea/" rel="bookmark" title="“Estamos a muerte  con Bengoechea”">“Estamos a muerte  con Bengoechea”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5e63157a017fd" data-td_block_id="td_uid_65_5e63157a017fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5e63157a017fd" data-td_block_id="td_uid_65_5e63157a017fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5e63157a03658_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_5e63157a03658_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5e63157a03658_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_5e63157a037f2_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_5e63157a037f2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5e63157a037f2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5e63157a03950_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_5e63157a03950_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5e63157a03950_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_5e63157a03b6a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_71_5e63157a03b6a" ><script>var block_td_uid_71_5e63157a03b6a = new tdBlock();
block_td_uid_71_5e63157a03b6a.id = "td_uid_71_5e63157a03b6a";
block_td_uid_71_5e63157a03b6a.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5e63157a03b6a_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5e63157a03b6a_rand","tdc_css_class_style":"td_uid_71_5e63157a03b6a_rand_style"}';
block_td_uid_71_5e63157a03b6a.td_column_number = "1";
block_td_uid_71_5e63157a03b6a.block_type = "td_block_1";
block_td_uid_71_5e63157a03b6a.post_count = "4";
block_td_uid_71_5e63157a03b6a.found_posts = "10921";
block_td_uid_71_5e63157a03b6a.header_color = "#";
block_td_uid_71_5e63157a03b6a.ajax_pagination_infinite_stop = "";
block_td_uid_71_5e63157a03b6a.max_num_pages = "2731";
tdBlocksArray.push(block_td_uid_71_5e63157a03b6a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id=td_uid_71_5e63157a03b6a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235"     alt="" title="Cuenta regresiva para inicio de señal por HD" data-src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg"   alt="" title="Cuenta regresiva para inicio de señal por HD" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00" >4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" data-src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" data-src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00" >26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" data-src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00" >30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5e63157a11e30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5e63157a11e30" ><script>var block_td_uid_72_5e63157a11e30 = new tdBlock();
block_td_uid_72_5e63157a11e30.id = "td_uid_72_5e63157a11e30";
block_td_uid_72_5e63157a11e30.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5e63157a11e30_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5e63157a11e30_rand","tdc_css_class_style":"td_uid_72_5e63157a11e30_rand_style"}';
block_td_uid_72_5e63157a11e30.td_column_number = "1";
block_td_uid_72_5e63157a11e30.block_type = "td_block_15";
block_td_uid_72_5e63157a11e30.post_count = "4";
block_td_uid_72_5e63157a11e30.found_posts = "10912";
block_td_uid_72_5e63157a11e30.header_color = "#";
block_td_uid_72_5e63157a11e30.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e63157a11e30.max_num_pages = "2728";
tdBlocksArray.push(block_td_uid_72_5e63157a11e30);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id=td_uid_72_5e63157a11e30 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133"     alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" data-src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg"   alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" /></noscript></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150"     alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" data-src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg"   alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150"     alt="Copa Perú" title="¿Hubo echada?" data-src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg"   alt="Copa Perú" title="¿Hubo echada?" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125"     alt="" title="Medios internacionales pendientes de Paolo Guerrero" data-src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg"   alt="" title="Medios internacionales pendientes de Paolo Guerrero" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e63157a11e30" data-td_block_id="td_uid_72_5e63157a11e30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5e63157a11e30" data-td_block_id="td_uid_72_5e63157a11e30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br>
Director: Fernando Jimenez<br>
Central telefónica: 240 6656 Anexo 239<br>
E- Mail: fernando.jimenez@grupolarazon.pe<br>
<strong>PUBLICIDAD DE CURSO LEGAL
</strong><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231<br><strong>PUBLICIDAD COMERCIAL </strong><br>
Para anuncios publicitarios comunicarse a los siguientes números de contacto: 240 6656 anexo 226 / 245 E-mail: informacion@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img   data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="https://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright todosport.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e63157a36c02
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-06 22:31:06 -->