<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=5', false, [], true, false, true, false);</script>
    <title>Ahmed le hace juicio a Alianza - Todo Sport</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php" />
    <meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg" /><link rel="icon" type="image/png" href="https://todosport.pe/wp-content/uploads/2017/12/Favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El ex-entrenador de Alianza Lima, Daniel Ahmed, exigió el pago de 300 mil dólares de la totalidad de su contrato por haber sido despedido." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ahmed le hace juicio a Alianza - Todo Sport" />
	<meta property="og:description" content="El ex-entrenador de Alianza Lima, Daniel Ahmed, exigió el pago de 300 mil dólares de la totalidad de su contrato por haber sido despedido." />
	<meta property="og:url" content="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/" />
	<meta property="og:site_name" content="Todo Sport" />
	<meta property="article:published_time" content="2020-12-20T06:56:13+00:00" />
	<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="660" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redactor web1">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","description":"El primer diario deportivo del Per\u00fa","potentialAction":[{"@type":"SearchAction","target":"https://todosport.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://todosport.pe/ahmed-le-hace-juicio-a-alianza/#primaryimage","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg","width":1200,"height":660},{"@type":"WebPage","@id":"https://todosport.pe/ahmed-le-hace-juicio-a-alianza/#webpage","url":"https://todosport.pe/ahmed-le-hace-juicio-a-alianza/","name":"Ahmed le hace juicio a Alianza - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"primaryImageOfPage":{"@id":"https://todosport.pe/ahmed-le-hace-juicio-a-alianza/#primaryimage"},"datePublished":"2020-12-20T06:56:13+00:00","dateModified":"2020-12-20T06:56:13+00:00","author":{"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1"},"description":"El ex-entrenador de Alianza Lima, Daniel Ahmed, exigi\u00f3 el pago de 300 mil d\u00f3lares de la totalidad de su contrato por haber sido despedido.","inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://todosport.pe/ahmed-le-hace-juicio-a-alianza/"]}]},{"@type":"Person","@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1","name":"Redactor web1","image":{"@type":"ImageObject","@id":"https://todosport.pe/#personlogo","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2017/12/Redactor-web.jpg","caption":"Redactor web1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed" href="https://todosport.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed de comentarios" href="https://todosport.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Ahmed le hace juicio a Alianza Feed de comentarios" href="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://todosport.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://todosport.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://todosport.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://todosport.pe/?p=46733' />
<link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ae84a0d11b","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"ae84a0d11b","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M98V2WK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/",
                    "name": "Fútbol peruano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/ahmed-le-hace-juicio-a-alianza/",
                    "name": "Ahmed le hace juicio a Alianza"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-179388043-43";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-179388043-43', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'todosport.pe']);
_gaq.push(['f._setDomainName', 'todosport.pe']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','todosport.pe',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 218360;
var ezdomain = 'todosport.pe';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":218360,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"8d73f189-109f-49c2-53f7-b8ed3d5f0d55","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":6,"serverid":"3.236.125.44:20942","state":"VA","t_epoch":1608479361,"template_id":126,"time_on_site_visit":0,"url":"https://todosport.pe/ahmed-le-hace-juicio-a-alianza/","user_id":0,"word_count":986,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_218360=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["8d73f189-109f-49c2-53f7-b8ed3d5f0d55", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-46733 single-format-standard ahmed-le-hace-juicio-a-alianza global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Domingo, Diciembre 20, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fdef5a2e9837_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5fdef5a2e9837_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fdef5a2e9837_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fdef5a2ea913_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fdef5a2ea913" ><script>var block_td_uid_2_5fdef5a2ea913 = new tdBlock();
block_td_uid_2_5fdef5a2ea913.id = "td_uid_2_5fdef5a2ea913";
block_td_uid_2_5fdef5a2ea913.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fdef5a2ea913_rand","tdc_css_class":"td_uid_2_5fdef5a2ea913_rand","tdc_css_class_style":"td_uid_2_5fdef5a2ea913_rand_style"}';
block_td_uid_2_5fdef5a2ea913.td_column_number = "3";
block_td_uid_2_5fdef5a2ea913.block_type = "td_block_mega_menu";
block_td_uid_2_5fdef5a2ea913.post_count = "4";
block_td_uid_2_5fdef5a2ea913.found_posts = "7995";
block_td_uid_2_5fdef5a2ea913.header_color = "";
block_td_uid_2_5fdef5a2ea913.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fdef5a2ea913.max_num_pages = "1999";
tdBlocksArray.push(block_td_uid_2_5fdef5a2ea913);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fdef5a2ea913" id="td_uid_3_5fdef5a304b4a" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_4_5fdef5a304b7a" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_5_5fdef5a304ba4" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_6_5fdef5a304bca" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_7_5fdef5a304bed" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_8_5fdef5a304c11" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_9_5fdef5a304c3f" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_10_5fdef5a304c6c" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_11_5fdef5a304c8f" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_12_5fdef5a304cbd" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_13_5fdef5a304cdf" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_14_5fdef5a304d02" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_15_5fdef5a304d25" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_16_5fdef5a304d48" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_5fdef5a2ea913"  id="td_uid_17_5fdef5a304d6b" data-td_block_id="td_uid_2_5fdef5a2ea913" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id=td_uid_2_5fdef5a2ea913 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/" rel="bookmark" class="td-image-wrap" title="Ahmed le hace juicio a Alianza"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-100x70.jpg 100w"   alt="" title="Ahmed le hace juicio a Alianza" data-src="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ahmed le hace juicio a Alianza" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/" rel="bookmark" title="Ahmed le hace juicio a Alianza">Ahmed le hace juicio a Alianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/aladino-sin-suerte/" rel="bookmark" class="td-image-wrap" title="&#8216;Aladino&#8217; sin suerte"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w"   alt="" title="&#8216;Aladino&#8217; sin suerte" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w"   alt="" title="&#8216;Aladino&#8217; sin suerte" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Aladino&#8217; sin suerte" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/" class="td-post-category">Peruanos en el extranjero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/aladino-sin-suerte/" rel="bookmark" title="&#8216;Aladino&#8217; sin suerte">&#8216;Aladino&#8217; sin suerte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/advincula-al-banco/" rel="bookmark" class="td-image-wrap" title="Advíncula al banco"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-3-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-3-2-100x70.jpg 100w"   alt="" title="Advíncula al banco" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-3-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/4-3-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/4-3-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-3-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Advíncula al banco" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/" class="td-post-category">Copa del Rey</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/advincula-al-banco/" rel="bookmark" title="Advíncula al banco">Advíncula al banco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/pena-y-araujo-solo-empataron/" rel="bookmark" class="td-image-wrap" title="Peña y Araujo solo empataron"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-2-100x70.jpg 100w"   alt="" title="Peña y Araujo solo empataron" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-2-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/4-2-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Peña y Araujo solo empataron" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/" class="td-post-category">Peruanos en el extranjero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/pena-y-araujo-solo-empataron/" rel="bookmark" title="Peña y Araujo solo empataron">Peña y Araujo solo empataron</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fdef5a2ea913" data-td_block_id="td_uid_2_5fdef5a2ea913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fdef5a2ea913" data-td_block_id="td_uid_2_5fdef5a2ea913"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fdef5a306076_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fdef5a306076" ><script>var block_td_uid_18_5fdef5a306076 = new tdBlock();
block_td_uid_18_5fdef5a306076.id = "td_uid_18_5fdef5a306076";
block_td_uid_18_5fdef5a306076.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5fdef5a306076_rand","tdc_css_class":"td_uid_18_5fdef5a306076_rand","tdc_css_class_style":"td_uid_18_5fdef5a306076_rand_style"}';
block_td_uid_18_5fdef5a306076.td_column_number = "3";
block_td_uid_18_5fdef5a306076.block_type = "td_block_mega_menu";
block_td_uid_18_5fdef5a306076.post_count = "4";
block_td_uid_18_5fdef5a306076.found_posts = "3910";
block_td_uid_18_5fdef5a306076.header_color = "";
block_td_uid_18_5fdef5a306076.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fdef5a306076.max_num_pages = "978";
tdBlocksArray.push(block_td_uid_18_5fdef5a306076);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5fdef5a306076" id="td_uid_19_5fdef5a30e794" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_20_5fdef5a30e7c2" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_21_5fdef5a30e7eb" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_22_5fdef5a30e810" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_23_5fdef5a30e833" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_24_5fdef5a30e856" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_25_5fdef5a30e879" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_26_5fdef5a30e89c" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_27_5fdef5a30e8bf" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_28_5fdef5a30e8e2" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_29_5fdef5a30e904" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_30_5fdef5a30e927" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_31_5fdef5a30e949" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_32_5fdef5a30e96c" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_33_5fdef5a30e990" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_34_5fdef5a30e9b2" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_35_5fdef5a30e9d5" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_36_5fdef5a30e9fa" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_37_5fdef5a30ea1c" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_38_5fdef5a30ea3f" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_39_5fdef5a30ea62" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_40_5fdef5a30ea84" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_41_5fdef5a30eaa6" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_42_5fdef5a30eac8" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_43_5fdef5a30eaeb" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_44_5fdef5a30eb0e" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_45_5fdef5a30eb30" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_46_5fdef5a30eb56" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_47_5fdef5a30eb79" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_5fdef5a306076"  id="td_uid_48_5fdef5a30eb9c" data-td_block_id="td_uid_18_5fdef5a306076" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id=td_uid_18_5fdef5a306076 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/la-juve-despega-en-parma-con-un-doblete-de-air-cristiano/" rel="bookmark" class="td-image-wrap" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w"   alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" data-src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w"   alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" data-src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/la-juve-despega-en-parma-con-un-doblete-de-air-cristiano/" rel="bookmark" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano">La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/koeman-somos-mas-pequenos/" rel="bookmark" class="td-image-wrap" title="Koeman: “Somos más pequeños”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-100x70.jpg 100w"   alt="" title="Koeman: “Somos más pequeños”" data-src="https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/ronald_koeman_en_una_sesion_del_barcelona_foto_fcb_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Koeman: “Somos más pequeños”" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/koeman-somos-mas-pequenos/" rel="bookmark" title="Koeman: “Somos más pequeños”">Koeman: “Somos más pequeños”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/otro-pinchazo-del-barcelona-de-messi/" rel="bookmark" class="td-image-wrap" title="Otro pinchazo del Barcelona de Messi"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w"   alt="" title="Otro pinchazo del Barcelona de Messi" data-src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w"   alt="" title="Otro pinchazo del Barcelona de Messi" data-src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otro pinchazo del Barcelona de Messi" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/otro-pinchazo-del-barcelona-de-messi/" rel="bookmark" title="Otro pinchazo del Barcelona de Messi">Otro pinchazo del Barcelona de Messi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/el-atletico-lider-se-recupera-con-doblete-de-luis-suarez/" rel="bookmark" class="td-image-wrap" title="El Atlético líder se recupera con doblete de Luis Suárez"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-100x70.jpg 100w"   alt="" title="El Atlético líder se recupera con doblete de Luis Suárez" data-src="https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_jagsirvent_20201219-145818_imagenes_md_propias_jagsirvent_a10-k1aD-U491174614447RRC-980x554@MundoDeportivo-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Atlético líder se recupera con doblete de Luis Suárez" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/el-atletico-lider-se-recupera-con-doblete-de-luis-suarez/" rel="bookmark" title="El Atlético líder se recupera con doblete de Luis Suárez">El Atlético líder se recupera con doblete de Luis Suárez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fdef5a306076" data-td_block_id="td_uid_18_5fdef5a306076"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fdef5a306076" data-td_block_id="td_uid_18_5fdef5a306076"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5fdef5a30fec5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5fdef5a30fec5" ><script>var block_td_uid_49_5fdef5a30fec5 = new tdBlock();
block_td_uid_49_5fdef5a30fec5.id = "td_uid_49_5fdef5a30fec5";
block_td_uid_49_5fdef5a30fec5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5fdef5a30fec5_rand","tdc_css_class":"td_uid_49_5fdef5a30fec5_rand","tdc_css_class_style":"td_uid_49_5fdef5a30fec5_rand_style"}';
block_td_uid_49_5fdef5a30fec5.td_column_number = "3";
block_td_uid_49_5fdef5a30fec5.block_type = "td_block_mega_menu";
block_td_uid_49_5fdef5a30fec5.post_count = "4";
block_td_uid_49_5fdef5a30fec5.found_posts = "719";
block_td_uid_49_5fdef5a30fec5.header_color = "";
block_td_uid_49_5fdef5a30fec5.ajax_pagination_infinite_stop = "";
block_td_uid_49_5fdef5a30fec5.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_49_5fdef5a30fec5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5fdef5a30fec5" id="td_uid_50_5fdef5a311e20" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_51_5fdef5a311e49" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_52_5fdef5a311e72" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_53_5fdef5a311e97" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_54_5fdef5a311ebb" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_55_5fdef5a311ede" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_56_5fdef5a311f01" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_57_5fdef5a311f23" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_58_5fdef5a311f46" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_59_5fdef5a311f68" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_60_5fdef5a311f8b" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_61_5fdef5a311fad" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_5fdef5a30fec5"  id="td_uid_62_5fdef5a311fcf" data-td_block_id="td_uid_49_5fdef5a30fec5" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id=td_uid_49_5fdef5a30fec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/nadal-gano-el-roland-garros/" rel="bookmark" class="td-image-wrap" title="Nadal ganó el Roland Garros"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/10/10-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/10/10-1-100x70.jpg 100w"   alt="" title="Nadal ganó el Roland Garros" data-src="https://todosport.pe/wp-content/uploads/2020/10/10-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/10/10-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/10/10-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/10/10-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nadal ganó el Roland Garros" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/nadal-gano-el-roland-garros/" rel="bookmark" title="Nadal ganó el Roland Garros">Nadal ganó el Roland Garros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/pilotos-se-unen-por-el-deporte-automotor/" rel="bookmark" class="td-image-wrap" title="Pilotos se unen por  el deporte automotor"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/07/12-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/07/12-1-100x70.jpg 100w"   alt="" title="Pilotos se unen por  el deporte automotor" data-src="https://todosport.pe/wp-content/uploads/2020/07/12-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/07/12-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/07/12-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/07/12-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pilotos se unen por  el deporte automotor" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/automovilismo/" class="td-post-category">Automovilismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/pilotos-se-unen-por-el-deporte-automotor/" rel="bookmark" title="Pilotos se unen por  el deporte automotor">Pilotos se unen por  el deporte automotor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/unidos-contra-el-racismo/" rel="bookmark" class="td-image-wrap" title="Unidos contra el racismo"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-13-100x70.jpg 100w"   alt="" title="Unidos contra el racismo" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-3-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-3-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unidos contra el racismo" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/unidos-contra-el-racismo/" rel="bookmark" title="Unidos contra el racismo">Unidos contra el racismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/ya-tuvimos-suficiente/" rel="bookmark" class="td-image-wrap" title="&#8220;Ya tuvimos suficiente&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-22-100x70.jpg 100w"   alt="Michael Jordan" title="&#8220;Ya tuvimos suficiente&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/06/7-1-22-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/06/7-1-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Michael Jordan" title="&#8220;Ya tuvimos suficiente&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/ya-tuvimos-suficiente/" rel="bookmark" title="&#8220;Ya tuvimos suficiente&#8221;">&#8220;Ya tuvimos suficiente&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5fdef5a30fec5" data-td_block_id="td_uid_49_5fdef5a30fec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5fdef5a30fec5" data-td_block_id="td_uid_49_5fdef5a30fec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol peruano" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ahmed le hace juicio a Alianza</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46733" class="post-46733 post type-post status-publish format-standard has-post-thumbnail category-futbol-peruano category-titulares tag-alianza tag-daniel-ahmed tag-guillermo-salas tag-la-victoria tag-licencia-pro tag-liga-2 tag-mario-salas tag-radio-ovacion tag-tas" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></li><li class="entry-category"><a  href="https://todosport.pe/category/titulares/">Titulares</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ahmed le hace juicio a Alianza</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T01:56:13+00:00" >20 Diciembre, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ahmed+le+hace+juicio+a+Alianza&url=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/ahmed-le-hace-juicio-a-alianza/&amp;media=https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg&description=El ex-entrenador de Alianza Lima, Daniel Ahmed, exigió el pago de 300 mil dólares de la totalidad de su contrato por haber sido despedido.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ahmed+le+hace+juicio+a+Alianza %0A%0A https://todosport.pe/ahmed-le-hace-juicio-a-alianza/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg" data-caption=""><img width="696" height="383"   data-srcset="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-696x383.jpg 696w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-300x165.jpg 300w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-1024x563.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-768x422.jpg 768w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-1068x587.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-764x420.jpg 764w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg 1200w"  alt="" title="nota 1 (26)" data-src="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-696x383.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="383" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-696x383.jpg" srcset="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-696x383.jpg 696w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-300x165.jpg 300w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-1024x563.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-768x422.jpg 768w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-1068x587.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26-764x420.jpg 764w, https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nota 1 (26)"/></noscript></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_5fdef5a3144e2_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_5fdef5a3144e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_5fdef5a3144e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h4><b>Pide que se le abone 300 mil dólares por la totalidad de su contrato por despido intempestivo.</b></h4>
<p>Las malas noticias no paran de llegar a tienda íntima, pues según informó <strong>Radio Ovación</strong>, <strong>Daniel Ahmed</strong> los demandó exigió que se le pague la totalidad de su contrato, el cual fue rescindido poco después del descenso. Al vínculo del argentino con<strong> Alianza</strong> todavía le quedaba un año más, y teniendo en cuenta que recibía un sueldo de 25 mil dólares, si procede la demanda, se le tendría que pagar 300 mil dólares. Lo que significaría otro golpe para la economía del club, la cual se vio muy afectada por bajar a segunda división, pues se perdieron importantes fuertes ingresos, además la demanda al<strong> TAS</strong> para evitar el descenso significará otra inversión importante. <u></u> <u></u></p>
<p><strong>Ahmed</strong> llegó a <strong>La Victoria</strong> en marzo, inicialmente con el objetivo de llevar a cabo un proyecto con divisiones menores, pero se vio en la obligación de asumir tras el despido de <strong>Mario Salas</strong> y la falta de <strong>Licencia Pro</strong> de <strong>Guillermo Salas</strong>. A pesar de que solo le quedaban 5 partidos y necesitaba de un triunfo para salvarse matemáticamente del descenso, no fue capaz de lograrlo y obtuvo un punto de 15, racha que terminó de condenar a los íntimos a la <strong>Liga 2. </strong><u></u></p>
<p>Cabe recordar que con <strong>Mario Salas</strong> también hubo una situación parecida, pues exigía que se le paguen los 500 mil dólares de contrato que le quedaban, pero luego se llegó a un acuerdo y se le pagó 150 mil dólares.<u></u></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_5fdef5a31467c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_5fdef5a31467c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5fdef5a31467c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561436ScriptRootC862893">
</div>
<script src="https://jsc.mgid.com/t/o/todosport.pe.862893.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="todosport.pe" data-widget="862893" data-container="M561436ScriptRootC862893" > </amp-ad>




<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://todosport.pe/tag/alianza/">Alianza</a></li><li><a href="https://todosport.pe/tag/daniel-ahmed/">Daniel Ahmed</a></li><li><a href="https://todosport.pe/tag/guillermo-salas/">Guillermo Salas</a></li><li><a href="https://todosport.pe/tag/la-victoria/">La Victoria</a></li><li><a href="https://todosport.pe/tag/licencia-pro/">Licencia PRO</a></li><li><a href="https://todosport.pe/tag/liga-2/">Liga 2</a></li><li><a href="https://todosport.pe/tag/mario-salas/">Mario Salas</a></li><li><a href="https://todosport.pe/tag/radio-ovacion/">Radio Ovación</a></li><li><a href="https://todosport.pe/tag/tas/">TAS</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/ahmed-le-hace-juicio-a-alianza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ahmed+le+hace+juicio+a+Alianza&url=https%3A%2F%2Ftodosport.pe%2Fahmed-le-hace-juicio-a-alianza%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/ahmed-le-hace-juicio-a-alianza/&amp;media=https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg&description=El ex-entrenador de Alianza Lima, Daniel Ahmed, exigió el pago de 300 mil dólares de la totalidad de su contrato por haber sido despedido.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ahmed+le+hace+juicio+a+Alianza %0A%0A https://todosport.pe/ahmed-le-hace-juicio-a-alianza/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/aladino-sin-suerte/">&#8216;Aladino&#8217; sin suerte</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web1"></span><meta itemprop="datePublished" content="2020-12-20T01:56:13+00:00"><meta itemprop="dateModified" content="2020-12-20T01:56:13-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://todosport.pe/ahmed-le-hace-juicio-a-alianza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"></span><meta itemprop="name" content="Todo Sport"></span><meta itemprop="headline " content="Ahmed le hace juicio a Alianza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2020/12/nota-1-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="660"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5fdef5a314e7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5fdef5a314e7d" ><script>var block_td_uid_65_5fdef5a314e7d = new tdBlock();
block_td_uid_65_5fdef5a314e7d.id = "td_uid_65_5fdef5a314e7d";
block_td_uid_65_5fdef5a314e7d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_5fdef5a314e7d_rand","td_column_number":3,"live_filter_cur_post_id":46733,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5fdef5a314e7d_rand","tdc_css_class_style":"td_uid_65_5fdef5a314e7d_rand_style"}';
block_td_uid_65_5fdef5a314e7d.td_column_number = "3";
block_td_uid_65_5fdef5a314e7d.block_type = "td_block_related_posts";
block_td_uid_65_5fdef5a314e7d.post_count = "3";
block_td_uid_65_5fdef5a314e7d.found_posts = "5088";
block_td_uid_65_5fdef5a314e7d.header_color = "";
block_td_uid_65_5fdef5a314e7d.ajax_pagination_infinite_stop = "";
block_td_uid_65_5fdef5a314e7d.max_num_pages = "1696";
tdBlocksArray.push(block_td_uid_65_5fdef5a314e7d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5fdef5a320abc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5fdef5a314e7d" href="#">Artículos relacionados</a><a id="td_uid_67_5fdef5a320abf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5fdef5a314e7d" href="#">Más del autor</a></h4><div id=td_uid_65_5fdef5a314e7d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/aladino-sin-suerte/" rel="bookmark" class="td-image-wrap" title="&#8216;Aladino&#8217; sin suerte"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w"   alt="" title="&#8216;Aladino&#8217; sin suerte" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w"   alt="" title="&#8216;Aladino&#8217; sin suerte" data-src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/4-2-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/4-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Aladino&#8217; sin suerte" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/" class="td-post-category">Peruanos en el extranjero</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/aladino-sin-suerte/" rel="bookmark" title="&#8216;Aladino&#8217; sin suerte">&#8216;Aladino&#8217; sin suerte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/la-juve-despega-en-parma-con-un-doblete-de-air-cristiano/" rel="bookmark" class="td-image-wrap" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w"   alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" data-src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w"   alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" data-src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/descarga-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/descarga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/la-juve-despega-en-parma-con-un-doblete-de-air-cristiano/" rel="bookmark" title="La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano">La Juve despega en Parma con un doblete de &#8216;Air&#8217; Cristiano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/otro-pinchazo-del-barcelona-de-messi/" rel="bookmark" class="td-image-wrap" title="Otro pinchazo del Barcelona de Messi"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w"   alt="" title="Otro pinchazo del Barcelona de Messi" data-src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w"   alt="" title="Otro pinchazo del Barcelona de Messi" data-src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/12/img_pmorata_20201219-175625_imagenes_md_propias_pmorata_fcbarcelonavalencia59-kInC-U491175112376H3-980x554@MundoDeportivo-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otro pinchazo del Barcelona de Messi" /></noscript></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/otro-pinchazo-del-barcelona-de-messi/" rel="bookmark" title="Otro pinchazo del Barcelona de Messi">Otro pinchazo del Barcelona de Messi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5fdef5a314e7d" data-td_block_id="td_uid_65_5fdef5a314e7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5fdef5a314e7d" data-td_block_id="td_uid_65_5fdef5a314e7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5fdef5a3216b0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_5fdef5a3216b0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5fdef5a3216b0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_5fdef5a321851_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_5fdef5a321851_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5fdef5a321851_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5fdef5a3219b0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_5fdef5a3219b0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5fdef5a3219b0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_5fdef5a321bc6_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_71_5fdef5a321bc6" ><script>var block_td_uid_71_5fdef5a321bc6 = new tdBlock();
block_td_uid_71_5fdef5a321bc6.id = "td_uid_71_5fdef5a321bc6";
block_td_uid_71_5fdef5a321bc6.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5fdef5a321bc6_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5fdef5a321bc6_rand","tdc_css_class_style":"td_uid_71_5fdef5a321bc6_rand_style"}';
block_td_uid_71_5fdef5a321bc6.td_column_number = "1";
block_td_uid_71_5fdef5a321bc6.block_type = "td_block_1";
block_td_uid_71_5fdef5a321bc6.post_count = "4";
block_td_uid_71_5fdef5a321bc6.found_posts = "13744";
block_td_uid_71_5fdef5a321bc6.header_color = "#";
block_td_uid_71_5fdef5a321bc6.ajax_pagination_infinite_stop = "";
block_td_uid_71_5fdef5a321bc6.max_num_pages = "3436";
tdBlocksArray.push(block_td_uid_71_5fdef5a321bc6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id=td_uid_71_5fdef5a321bc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235"     alt="" title="Cuenta regresiva para inicio de señal por HD" data-src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg"   alt="" title="Cuenta regresiva para inicio de señal por HD" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00" >4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w"   alt="Julio César Uribe" title="‘Diamante’ no arruga" data-src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w"   alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" data-src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00" >26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w"   alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" data-src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00" >30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5fdef5a3349ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5fdef5a3349ac" ><script>var block_td_uid_72_5fdef5a3349ac = new tdBlock();
block_td_uid_72_5fdef5a3349ac.id = "td_uid_72_5fdef5a3349ac";
block_td_uid_72_5fdef5a3349ac.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5fdef5a3349ac_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5fdef5a3349ac_rand","tdc_css_class_style":"td_uid_72_5fdef5a3349ac_rand_style"}';
block_td_uid_72_5fdef5a3349ac.td_column_number = "1";
block_td_uid_72_5fdef5a3349ac.block_type = "td_block_15";
block_td_uid_72_5fdef5a3349ac.post_count = "4";
block_td_uid_72_5fdef5a3349ac.found_posts = "13718";
block_td_uid_72_5fdef5a3349ac.header_color = "#";
block_td_uid_72_5fdef5a3349ac.ajax_pagination_infinite_stop = "";
block_td_uid_72_5fdef5a3349ac.max_num_pages = "3430";
tdBlocksArray.push(block_td_uid_72_5fdef5a3349ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id=td_uid_72_5fdef5a3349ac class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133"     alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" data-src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg"   alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" /></noscript></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150"     alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" data-src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg"   alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150"     alt="Copa Perú" title="¿Hubo echada?" data-src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg"   alt="Copa Perú" title="¿Hubo echada?" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125"     alt="" title="Medios internacionales pendientes de Paolo Guerrero" data-src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg"   alt="" title="Medios internacionales pendientes de Paolo Guerrero" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5fdef5a3349ac" data-td_block_id="td_uid_72_5fdef5a3349ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5fdef5a3349ac" data-td_block_id="td_uid_72_5fdef5a3349ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br>
Director: Fernando Jimenez<br>
Central telefónica: 240 6656 Anexo 239<br>
E- Mail: fernando.jimenez@grupolarazon.pe<br>
<strong>PUBLICIDAD DE CURSO LEGAL
</strong><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231<br><strong>PUBLICIDAD COMERCIAL </strong><br>
Para anuncios publicitarios comunicarse a los siguientes números de contacto: 240 6656 anexo 226 / 245 E-mail: informacion@grupolarazon.pe<br>
Gerente comercial: Otto Velarde Taramona<br>
Correo: ovelarde@grupolarazon.pe<br>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img   data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="https://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright todosport.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fdef5a363ede
    -->

    <script type='text/javascript' src='https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-M98V2WK" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="todosport_pe",_audins_did=218360;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.todosport_pe,DomainId.218360" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6 on 2020-12-20 01:56:35 -->