<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Haland hizo llorar al PSG - Todo Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php" />
    <meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg" /><link rel="icon" type="image/png" href="https://todosport.pe/wp-content/uploads/2017/12/Favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://todosport.pe/haland-hizo-llorar-al-psg/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haland hizo llorar al PSG - Todo Sport" />
<meta property="og:description" content="Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)" />
<meta property="og:url" content="https://todosport.pe/haland-hizo-llorar-al-psg/" />
<meta property="og:site_name" content="Todo Sport" />
<meta property="article:section" content="Champions League" />
<meta property="article:published_time" content="2020-02-19T16:19:48+00:00" />
<meta property="article:modified_time" content="2020-02-19T16:21:27+00:00" />
<meta property="og:updated_time" content="2020-02-19T16:21:27+00:00" />
<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg" />
<meta property="og:image:secure_url" content="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)" />
<meta name="twitter:title" content="Haland hizo llorar al PSG - Todo Sport" />
<meta name="twitter:image" content="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","inLanguage":"es-PE","description":"El primer diario deportivo del Per\u00fa","potentialAction":{"@type":"SearchAction","target":"https://todosport.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://todosport.pe/haland-hizo-llorar-al-psg/#primaryimage","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venci\u00f3-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg","width":900,"height":675,"caption":"Borussia Dortmund venci\u00f3 2-1 al PSG en el Signal-Iduna-Park"},{"@type":"WebPage","@id":"https://todosport.pe/haland-hizo-llorar-al-psg/#webpage","url":"https://todosport.pe/haland-hizo-llorar-al-psg/","name":"Haland hizo llorar al PSG - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"inLanguage":"es-PE","primaryImageOfPage":{"@id":"https://todosport.pe/haland-hizo-llorar-al-psg/#primaryimage"},"datePublished":"2020-02-19T16:19:48+00:00","dateModified":"2020-02-19T16:21:27+00:00","author":{"@id":"https://todosport.pe/#/schema/person/723c7aec4677f8f4cd16e3257f542101"},"description":"Delantero noruego reafirm\u00f3 su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)"},{"@type":["Person"],"@id":"https://todosport.pe/#/schema/person/723c7aec4677f8f4cd16e3257f542101","name":"Redactor web","image":{"@type":"ImageObject","@id":"https://todosport.pe/#authorlogo","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2017/12/Redactor-web.jpg","caption":"Redactor web"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed" href="https://todosport.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed de comentarios" href="https://todosport.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Haland hizo llorar al PSG Feed de comentarios" href="https://todosport.pe/haland-hizo-llorar-al-psg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://todosport.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://todosport.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://todosport.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://todosport.pe/?p=35940' />
<link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7bf45f427f","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"7bf45f427f","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Pub Todo Sport -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/27185205/TD1-todo-sport-caja', [300, 250], 'div-gpt-ad-1503506700668-0').addService(googletag.pubads());
      googletag.defineSlot('/27185205/TD1-todo-sport-lomo-sport-caja', [300, 250], 'div-gpt-ad-1503506700668-11').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();

      googletag.pubads().collapseEmptyDivs();

      googletag.enableServices();
    });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-internacional/",
                    "name": "Fútbol internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-internacional/champions-league/",
                    "name": "Champions League"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/haland-hizo-llorar-al-psg/",
                    "name": "Haland hizo llorar al PSG"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-35940 single-format-standard haland-hizo-llorar-al-psg global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Miércoles, Febrero 19, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e4d670116065_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e4d670116065_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4d670116065_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4d670117102_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4d670117102" ><script>var block_td_uid_2_5e4d670117102 = new tdBlock();
block_td_uid_2_5e4d670117102.id = "td_uid_2_5e4d670117102";
block_td_uid_2_5e4d670117102.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4d670117102_rand","tdc_css_class":"td_uid_2_5e4d670117102_rand","tdc_css_class_style":"td_uid_2_5e4d670117102_rand_style"}';
block_td_uid_2_5e4d670117102.td_column_number = "3";
block_td_uid_2_5e4d670117102.block_type = "td_block_mega_menu";
block_td_uid_2_5e4d670117102.post_count = "4";
block_td_uid_2_5e4d670117102.found_posts = "6393";
block_td_uid_2_5e4d670117102.header_color = "";
block_td_uid_2_5e4d670117102.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4d670117102.max_num_pages = "1599";
tdBlocksArray.push(block_td_uid_2_5e4d670117102);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4d670117102" id="td_uid_3_5e4d670120c9a" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_4_5e4d670120cc4" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_5_5e4d670120cea" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_6_5e4d670120d0c" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_7_5e4d670120d2d" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_8_5e4d670120d4d" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_9_5e4d670120d76" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_10_5e4d670120d9e" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_11_5e4d670120dbd" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_12_5e4d670120de6" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_13_5e4d670120e04" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_14_5e4d670120e24" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_15_5e4d670120e43" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_16_5e4d670120e62" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_5e4d670117102"  id="td_uid_17_5e4d670120e82" data-td_block_id="td_uid_2_5e4d670117102" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id=td_uid_2_5e4d670117102 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cristian-davila-todos-los-partidos-seran-finales/" rel="bookmark" class="td-image-wrap" title="Cristian Dávila “Todos los partidos serán finales”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Deportivo Municipal" title="Cristian Dávila “Todos los partidos serán finales”" data-src="https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Deportivo-Municipal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Deportivo Municipal" title="Cristian Dávila “Todos los partidos serán finales”" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cristian-davila-todos-los-partidos-seran-finales/" rel="bookmark" title="Cristian Dávila “Todos los partidos serán finales”">Cristian Dávila “Todos los partidos serán finales”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/luque-barreto-esta-aprendiendo/" rel="bookmark" class="td-image-wrap" title="Luque “Barreto está aprendiendo”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manuel Barreto" title="Luque “Barreto está aprendiendo”" data-src="https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/09/Manuel-Barreto-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manuel Barreto" title="Luque “Barreto está aprendiendo”" /></noscript></a></div>                <a href="https://todosport.pe/category/titulares/" class="td-post-category">Titulares</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/luque-barreto-esta-aprendiendo/" rel="bookmark" title="Luque “Barreto está aprendiendo”">Luque “Barreto está aprendiendo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/mudo-salta-de-felicidad/" rel="bookmark" class="td-image-wrap" title="‘Mudo’ salta de felicidad"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alberto Rodríguez" title="‘Mudo’ salta de felicidad" data-src="https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Alberto-Rodríguez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alberto Rodríguez" title="‘Mudo’ salta de felicidad" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/" class="td-post-category">Torneo clausura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/mudo-salta-de-felicidad/" rel="bookmark" title="‘Mudo’ salta de felicidad">‘Mudo’ salta de felicidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/se-muda-a-huamachuco/" rel="bookmark" class="td-image-wrap" title="Se muda a Huamachuco"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/13-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/13-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Deportivo Llacuabamba" title="Se muda a Huamachuco" data-src="https://todosport.pe/wp-content/uploads/2020/02/13-2-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/13-2-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/13-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/13-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Deportivo Llacuabamba" title="Se muda a Huamachuco" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/se-muda-a-huamachuco/" rel="bookmark" title="Se muda a Huamachuco">Se muda a Huamachuco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4d670117102" data-td_block_id="td_uid_2_5e4d670117102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4d670117102" data-td_block_id="td_uid_2_5e4d670117102"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e4d6701222fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e4d6701222fb" ><script>var block_td_uid_18_5e4d6701222fb = new tdBlock();
block_td_uid_18_5e4d6701222fb.id = "td_uid_18_5e4d6701222fb";
block_td_uid_18_5e4d6701222fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5e4d6701222fb_rand","tdc_css_class":"td_uid_18_5e4d6701222fb_rand","tdc_css_class_style":"td_uid_18_5e4d6701222fb_rand_style"}';
block_td_uid_18_5e4d6701222fb.td_column_number = "3";
block_td_uid_18_5e4d6701222fb.block_type = "td_block_mega_menu";
block_td_uid_18_5e4d6701222fb.post_count = "4";
block_td_uid_18_5e4d6701222fb.found_posts = "2801";
block_td_uid_18_5e4d6701222fb.header_color = "";
block_td_uid_18_5e4d6701222fb.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e4d6701222fb.max_num_pages = "701";
tdBlocksArray.push(block_td_uid_18_5e4d6701222fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e4d6701222fb" id="td_uid_19_5e4d6701279f7" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_20_5e4d670127a1f" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_21_5e4d670127a45" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_22_5e4d670127a67" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_23_5e4d670127a87" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_24_5e4d670127aa7" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_25_5e4d670127ac6" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_26_5e4d670127ae5" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_27_5e4d670127b03" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_28_5e4d670127b23" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_29_5e4d670127b41" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_30_5e4d670127b60" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_31_5e4d670127b7f" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_32_5e4d670127b9f" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_33_5e4d670127bbf" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_34_5e4d670127bde" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_35_5e4d670127bfc" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_36_5e4d670127c1b" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_37_5e4d670127c3a" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_38_5e4d670127c59" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_39_5e4d670127c77" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_40_5e4d670127c96" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_41_5e4d670127cb5" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_42_5e4d670127cd4" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_43_5e4d670127cf3" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_44_5e4d670127d12" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_45_5e4d670127d31" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_46_5e4d670127d53" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_47_5e4d670127d73" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_5e4d6701222fb"  id="td_uid_48_5e4d670127d92" data-td_block_id="td_uid_18_5e4d6701222fb" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id=td_uid_18_5e4d6701222fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/inter-con-paolo-visita-a-tolima/" rel="bookmark" class="td-image-wrap" title="Inter con Paolo visita a Tolima"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Inter de Porto Alegre con Paolo Guerrero" title="Inter con Paolo visita a Tolima" data-src="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Inter de Porto Alegre con Paolo Guerrero" title="Inter con Paolo visita a Tolima" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/" class="td-post-category">Copa Libertadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/inter-con-paolo-visita-a-tolima/" rel="bookmark" title="Inter con Paolo visita a Tolima">Inter con Paolo visita a Tolima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/se-define-al-rey-de-america/" rel="bookmark" class="td-image-wrap" title="Se define al rey de América"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Independiente del Valle recibirá a Flamengo por la primera final de la Recopa Sudamericana" title="Se define al rey de América" data-src="https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Independiente-del-Valle-recibirá-a-Flamengo-por-la-primera-final-de-la-Recopa-Sudamericana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Independiente del Valle recibirá a Flamengo por la primera final de la Recopa Sudamericana" title="Se define al rey de América" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/se-define-al-rey-de-america/" rel="bookmark" title="Se define al rey de América">Se define al rey de América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/atletico-madrid-derroto-1-0-a-los-reds/" rel="bookmark" class="td-image-wrap" title="Atlético Madrid derrotó 1-0 a los ‘Reds’"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Atlético Madrid del ‘Cholo’ Simeone derrotó 1-0 a un imparable Liverpool" title="Atlético Madrid derrotó 1-0 a los ‘Reds’" data-src="https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Atlético-Madrid-del-‘Cholo’-Simeone-derrotó-1-0-a-un-imparable-Liverpool-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Atlético Madrid del ‘Cholo’ Simeone derrotó 1-0 a un imparable Liverpool" title="Atlético Madrid derrotó 1-0 a los ‘Reds’" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/premier-league/" class="td-post-category">Premier League</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/atletico-madrid-derroto-1-0-a-los-reds/" rel="bookmark" title="Atlético Madrid derrotó 1-0 a los ‘Reds’">Atlético Madrid derrotó 1-0 a los ‘Reds’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/haland-hizo-llorar-al-psg/" rel="bookmark" class="td-image-wrap" title="Haland hizo llorar al PSG"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park" title="Haland hizo llorar al PSG" data-src="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park" title="Haland hizo llorar al PSG" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/champions-league/" class="td-post-category">Champions League</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/haland-hizo-llorar-al-psg/" rel="bookmark" title="Haland hizo llorar al PSG">Haland hizo llorar al PSG</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e4d6701222fb" data-td_block_id="td_uid_18_5e4d6701222fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e4d6701222fb" data-td_block_id="td_uid_18_5e4d6701222fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5e4d670128f6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5e4d670128f6c" ><script>var block_td_uid_49_5e4d670128f6c = new tdBlock();
block_td_uid_49_5e4d670128f6c.id = "td_uid_49_5e4d670128f6c";
block_td_uid_49_5e4d670128f6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5e4d670128f6c_rand","tdc_css_class":"td_uid_49_5e4d670128f6c_rand","tdc_css_class_style":"td_uid_49_5e4d670128f6c_rand_style"}';
block_td_uid_49_5e4d670128f6c.td_column_number = "3";
block_td_uid_49_5e4d670128f6c.block_type = "td_block_mega_menu";
block_td_uid_49_5e4d670128f6c.post_count = "4";
block_td_uid_49_5e4d670128f6c.found_posts = "652";
block_td_uid_49_5e4d670128f6c.header_color = "";
block_td_uid_49_5e4d670128f6c.ajax_pagination_infinite_stop = "";
block_td_uid_49_5e4d670128f6c.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_49_5e4d670128f6c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5e4d670128f6c" id="td_uid_50_5e4d67012a990" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_51_5e4d67012a9b3" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_52_5e4d67012a9d9" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_53_5e4d67012a9fa" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_54_5e4d67012aa19" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_55_5e4d67012aa39" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_56_5e4d67012aa58" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_57_5e4d67012aa78" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_58_5e4d67012aa97" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_59_5e4d67012aab6" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_60_5e4d67012aad6" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_61_5e4d67012aaf5" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_5e4d670128f6c"  id="td_uid_62_5e4d67012ab14" data-td_block_id="td_uid_49_5e4d670128f6c" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id=td_uid_49_5e4d670128f6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/angelica-se-encomienda-a-votos-de-las-redes/" rel="bookmark" class="td-image-wrap" title="Angélica se encomienda a votos de  las redes"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Taekwondista Angélica Espinoza" title="Angélica se encomienda a votos de  las redes" data-src="https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/02/Taekwondista-Angélica-Espinoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Taekwondista Angélica Espinoza" title="Angélica se encomienda a votos de  las redes" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/artes-marciales/" class="td-post-category">Artes marciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/angelica-se-encomienda-a-votos-de-las-redes/" rel="bookmark" title="Angélica se encomienda a votos de  las redes">Angélica se encomienda a votos de  las redes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/shaquille-oneal-he-perdido-a-mi-pequeno-hermano/" rel="bookmark" class="td-image-wrap" title="Shaquille O’Neal: “He perdido a mi  pequeño hermano”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Kobe Bryant" title="Shaquille O’Neal: “He perdido a mi  pequeño hermano”" data-src="https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/Kobe-Bryant-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Kobe Bryant" title="Shaquille O’Neal: “He perdido a mi  pequeño hermano”" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/shaquille-oneal-he-perdido-a-mi-pequeno-hermano/" rel="bookmark" title="Shaquille O’Neal: “He perdido a mi  pequeño hermano”">Shaquille O’Neal: “He perdido a mi  pequeño hermano”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/continuare-tu-legado/" rel="bookmark" class="td-image-wrap" title="James “Continuaré tu legado”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="James “Continuaré tu legado”" data-src="https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/LE-BRON-JAMES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="James “Continuaré tu legado”" /></noscript></a></div>                <a href="https://todosport.pe/category/titulares/" class="td-post-category">Titulares</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/continuare-tu-legado/" rel="bookmark" title="James “Continuaré tu legado”">James “Continuaré tu legado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/piques-legales-ganan-popularidad/" rel="bookmark" class="td-image-wrap" title="Piques Legales ganan popularidad"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="piloto Vextrom, Juan Diego Gonzáles Vigil" title="Piques Legales ganan popularidad" data-src="https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/01/piloto-Vextrom-Juan-Diego-Gonzáles-Vigil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="piloto Vextrom, Juan Diego Gonzáles Vigil" title="Piques Legales ganan popularidad" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/automovilismo/" class="td-post-category">Automovilismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/piques-legales-ganan-popularidad/" rel="bookmark" title="Piques Legales ganan popularidad">Piques Legales ganan popularidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5e4d670128f6c" data-td_block_id="td_uid_49_5e4d670128f6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5e4d670128f6c" data-td_block_id="td_uid_49_5e4d670128f6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol internacional" class="entry-crumb" href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Champions League" class="entry-crumb" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Haland hizo llorar al PSG</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35940" class="post-35940 post type-post status-publish format-standard has-post-thumbnail category-champions-league" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a></li><li class="entry-category"><a  href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Haland hizo llorar al PSG</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web/">Redactor web</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T11:19:48+00:00" >19 Febrero, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haland+hizo+llorar+al+PSG&url=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/haland-hizo-llorar-al-psg/&amp;media=https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg&description=Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Haland+hizo+llorar+al+PSG %0A%0A https://todosport.pe/haland-hizo-llorar-al-psg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg" data-caption="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park"><img width="696" height="522"   data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-696x522.jpg 696w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-300x225.jpg 300w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-768x576.jpg 768w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-80x60.jpg 80w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-265x198.jpg 265w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-560x420.jpg 560w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park" title="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park" data-src="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-696x522.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-696x522.jpg" srcset="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-696x522.jpg 696w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-300x225.jpg 300w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-768x576.jpg 768w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-80x60.jpg 80w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-265x198.jpg 265w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park-560x420.jpg 560w, https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park" title="Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park"/></noscript></a><figcaption class="wp-caption-text">Borussia Dortmund venció 2-1 al PSG en el Signal-Iduna-Park</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_5e4d67012cf61_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_5e4d67012cf61_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_5e4d67012cf61_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain</strong></p>
<p>Nadie lo puede parar, <strong>Erling Haland</strong> sigue asombrando al mundo con su capacidad goleadora, y esta vez lo hizo en el gran escenario de la <a href="https://todosport.pe/category/futbol-internacional/champions-league/"><strong>Champions League</strong></a>, al anotar un doblete en la victoria del <a href="https://todosport.pe/?s=Borussia+Dortmund"><strong>Borussia Dortmund</strong></a> 2-1 sobre PSG en el Signal-Iduna-Park por los octavos de final. Con esta actuación, el atacante de solo 19 años igualó a Robert Lewandowski como máximo goleador de la competición con diez tantos, y de paso se convirtió en el jugador que menos partidos necesitó para alcanzar esa cifra, pues lo hizo en 7 encuentros, superando los 11 de Adriano, Firmino y Mané.</p>
<p>Para este partido, se dio el regreso de Neymar, quien fue de lo mejor de los parisinos, el primer tiempo fue parejo con ocasiones para dos bandos, y la más clara llegó de los pies de Mbappé tras un genial pase de taco de Neymar.  El primero de Haland llegó a los 67’ tras cazar un rebote que quedó de un remate de Guerreiro que pegó en Marquinhos, pero la alegría no duró mucho, pues PSG empató a los 75’ cuando Mbappé hizo una gran jugada dejando hombres en el camino y tocó para que Neymar la empuje a puerta vacía.</p>
<p>Sin embargo, volvió a aparecer el goleador noruego, quien desde fuera del área metió un zapatazo al ángulo que venció a Keylor Navas y decretó el triunfo del Dortmund, por lo que fue ovacionado al final del encuentro.</p>
<p><strong>Alineaciones</strong></p>
<p><strong>Borussia Dortmund (2)</strong></p>
<p>Roman Burki<br />
Matt Hummels<br />
Dan Zagadou<br />
Lucas Piszczek<br />
Emre Can<br />
Axel Witsel<br />
Achraf Hakimi<br />
Raphael Guerreiro<br />
Jadon Sancho<br />
Thorgen Hazard<br />
Erling Haland<br />
<strong>DT:</strong> Lucien Favre</p>
<p><strong>PSG                           (1)</strong></p>
<p>Keylor Navas<br />
Thiago Silva<br />
Marquinhos<br />
Presnel Kimpembe<br />
Marco Verrati<br />
Isdrissa Gueye<br />
Layvin Kurzawa<br />
Thomas Meunier<br />
Ángel Di María<br />
Neymar<br />
Kylian Mbappé<br />
<strong>DT:</strong> Tomas Tuchel</p>
<p><strong>ÁRBITRO: </strong>Antonio Mateu (España)<strong><br />
GOLES: </strong>Erling Haland 69’, 77’ (DOR) Neymar 75’ (PSG)<strong><br />
CAMBIOS: </strong>Gio Reyna x Thorgen Hazard, Marcel Schmelzer x Jadon Sancho (DOR). Pablo Sarabia x Ángel Di María (PSG).<strong><br />
TA: </strong>Axel Witsel (DOR). Marco Verrati, Isdrissa Gueye, Thomas Meunier, Neymar (PSG).<strong><br />
ESTADIO: </strong>Signal-Iduna-Park</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_64_5e4d67012d13f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_64_5e4d67012d13f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5e4d67012d13f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/haland-hizo-llorar-al-psg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/haland-hizo-llorar-al-psg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haland+hizo+llorar+al+PSG&url=https%3A%2F%2Ftodosport.pe%2Fhaland-hizo-llorar-al-psg%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/haland-hizo-llorar-al-psg/&amp;media=https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg&description=Delantero noruego reafirmó su gran momento al anotar un doblete en la victoria del Borussia Dortmund contra Paris Saint Germain (PSG)">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Haland+hizo+llorar+al+PSG %0A%0A https://todosport.pe/haland-hizo-llorar-al-psg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/luque-barreto-esta-aprendiendo/">Luque “Barreto está aprendiendo”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://todosport.pe/atletico-madrid-derroto-1-0-a-los-reds/">Atlético Madrid derrotó 1-0 a los ‘Reds’</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web"></span><meta itemprop="datePublished" content="2020-02-19T11:19:48+00:00"><meta itemprop="dateModified" content="2020-02-19T11:21:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://todosport.pe/haland-hizo-llorar-al-psg/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"></span><meta itemprop="name" content="Todo Sport"></span><meta itemprop="headline " content="Haland hizo llorar al PSG"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2020/02/Borussia-Dortmund-venció-2-1-al-PSG-en-el-Signal-Iduna-Park.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5e4d67012d85c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e4d67012d85c" ><script>var block_td_uid_65_5e4d67012d85c = new tdBlock();
block_td_uid_65_5e4d67012d85c.id = "td_uid_65_5e4d67012d85c";
block_td_uid_65_5e4d67012d85c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_5e4d67012d85c_rand","td_column_number":3,"live_filter_cur_post_id":35940,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5e4d67012d85c_rand","tdc_css_class_style":"td_uid_65_5e4d67012d85c_rand_style"}';
block_td_uid_65_5e4d67012d85c.td_column_number = "3";
block_td_uid_65_5e4d67012d85c.block_type = "td_block_related_posts";
block_td_uid_65_5e4d67012d85c.post_count = "3";
block_td_uid_65_5e4d67012d85c.found_posts = "230";
block_td_uid_65_5e4d67012d85c.header_color = "";
block_td_uid_65_5e4d67012d85c.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e4d67012d85c.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_65_5e4d67012d85c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5e4d67012e649" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5e4d67012d85c" href="#">Artículos relacionados</a><a id="td_uid_67_5e4d67012e64b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5e4d67012d85c" href="#">Más del autor</a></h4><div id=td_uid_65_5e4d67012d85c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/fuera-de-serie/" rel="bookmark" class="td-image-wrap" title="Fuera de serie"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2019/12/Juventus-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Juventus" title="Fuera de serie" data-src="https://todosport.pe/wp-content/uploads/2019/12/Juventus-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2019/12/Juventus-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2019/12/Juventus-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Juventus" title="Fuera de serie" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/champions-league/" class="td-post-category">Champions League</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/fuera-de-serie/" rel="bookmark" title="Fuera de serie">Fuera de serie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/city-arrollador/" rel="bookmark" class="td-image-wrap" title="City arrollador"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manchester City goleó por 3-0 al Arsenal en el Emirates Stadium" title="City arrollador" data-src="https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Manchester-City-goleó-por-3-0-al-Arsenal-en-el-Emirates-Stadium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manchester City goleó por 3-0 al Arsenal en el Emirates Stadium" title="City arrollador" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/champions-league/" class="td-post-category">Champions League</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/city-arrollador/" rel="bookmark" title="City arrollador">City arrollador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/benzema-el-heroe/" rel="bookmark" class="td-image-wrap" title="Benzema, el HÉROE"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Real Madrid en el último minuto empato 1-1 con Valencia" title="Benzema, el HÉROE" data-src="https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2019/12/Real-Madrid-en-el-último-minuto-empato-1-1-con-Valencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Real Madrid en el último minuto empato 1-1 con Valencia" title="Benzema, el HÉROE" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/champions-league/" class="td-post-category">Champions League</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/benzema-el-heroe/" rel="bookmark" title="Benzema, el HÉROE">Benzema, el HÉROE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5e4d67012d85c" data-td_block_id="td_uid_65_5e4d67012d85c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5e4d67012d85c" data-td_block_id="td_uid_65_5e4d67012d85c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5e4d67012f53e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_5e4d67012f53e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5e4d67012f53e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_5e4d67012f6d8_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_5e4d67012f6d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5e4d67012f6d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5e4d67012f83a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_5e4d67012f83a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5e4d67012f83a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_5e4d67012fa53_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_71_5e4d67012fa53" ><script>var block_td_uid_71_5e4d67012fa53 = new tdBlock();
block_td_uid_71_5e4d67012fa53.id = "td_uid_71_5e4d67012fa53";
block_td_uid_71_5e4d67012fa53.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5e4d67012fa53_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5e4d67012fa53_rand","tdc_css_class_style":"td_uid_71_5e4d67012fa53_rand_style"}';
block_td_uid_71_5e4d67012fa53.td_column_number = "1";
block_td_uid_71_5e4d67012fa53.block_type = "td_block_1";
block_td_uid_71_5e4d67012fa53.post_count = "4";
block_td_uid_71_5e4d67012fa53.found_posts = "10612";
block_td_uid_71_5e4d67012fa53.header_color = "#";
block_td_uid_71_5e4d67012fa53.ajax_pagination_infinite_stop = "";
block_td_uid_71_5e4d67012fa53.max_num_pages = "2653";
tdBlocksArray.push(block_td_uid_71_5e4d67012fa53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id=td_uid_71_5e4d67012fa53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/noronha-hizo-sufrir-al-boys/" rel="bookmark" class="td-image-wrap" title="Noronha hizo sufrir al Boys"><img width="324" height="235"     alt="Osnar Noronha" title="Noronha hizo sufrir al Boys" data-src="https://todosport.pe/wp-content/uploads/2020/02/FOTO-2-324x235.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/FOTO-2-324x235.jpg"   alt="Osnar Noronha" title="Noronha hizo sufrir al Boys" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/noronha-hizo-sufrir-al-boys/" rel="bookmark" title="Noronha hizo sufrir al Boys">Noronha hizo sufrir al Boys</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T08:58:42+00:00" >16 Febrero, 2020</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/noronha-hizo-sufrir-al-boys/#comments">2</a></div>            </div>

            <div class="td-excerpt">
                Osnar Noronha fue la figura de la cancha y el terror de los zagueros chalacos. Hizo dos goles y tuvo acciones ofensivas que hizo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/manos-peruanas-se-elevan-y-punto/" rel="bookmark" class="td-image-wrap" title="Manos peruanas se elevan y punto"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Renato Solís" title="Manos peruanas se elevan y punto" data-src="https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2020/02/Renato-Solís-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Renato Solís" title="Manos peruanas se elevan y punto" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/manos-peruanas-se-elevan-y-punto/" rel="bookmark" title="Manos peruanas se elevan y punto">Manos peruanas se elevan y punto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-15T11:54:09+00:00" >15 Febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/inter-con-paolo-visita-a-tolima/" rel="bookmark" class="td-image-wrap" title="Inter con Paolo visita a Tolima"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Inter de Porto Alegre con Paolo Guerrero" title="Inter con Paolo visita a Tolima" data-src="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2020/02/Inter-de-Porto-Alegre-con-Paolo-Guerrero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Inter de Porto Alegre con Paolo Guerrero" title="Inter con Paolo visita a Tolima" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/inter-con-paolo-visita-a-tolima/" rel="bookmark" title="Inter con Paolo visita a Tolima">Inter con Paolo visita a Tolima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T11:43:20+00:00" >19 Febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" data-src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5e4d67013d358_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5e4d67013d358" ><script>var block_td_uid_72_5e4d67013d358 = new tdBlock();
block_td_uid_72_5e4d67013d358.id = "td_uid_72_5e4d67013d358";
block_td_uid_72_5e4d67013d358.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5e4d67013d358_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5e4d67013d358_rand","tdc_css_class_style":"td_uid_72_5e4d67013d358_rand_style"}';
block_td_uid_72_5e4d67013d358.td_column_number = "1";
block_td_uid_72_5e4d67013d358.block_type = "td_block_15";
block_td_uid_72_5e4d67013d358.post_count = "4";
block_td_uid_72_5e4d67013d358.found_posts = "10608";
block_td_uid_72_5e4d67013d358.header_color = "#";
block_td_uid_72_5e4d67013d358.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e4d67013d358.max_num_pages = "2652";
tdBlocksArray.push(block_td_uid_72_5e4d67013d358);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id=td_uid_72_5e4d67013d358 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133"     alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" data-src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg"   alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" /></noscript></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150"     alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" data-src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg"   alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150"     alt="Copa Perú" title="¿Hubo echada?" data-src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg"   alt="Copa Perú" title="¿Hubo echada?" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125"     alt="" title="Medios internacionales pendientes de Paolo Guerrero" data-src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg"   alt="" title="Medios internacionales pendientes de Paolo Guerrero" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e4d67013d358" data-td_block_id="td_uid_72_5e4d67013d358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5e4d67013d358" data-td_block_id="td_uid_72_5e4d67013d358"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br>
Director: Fernando Jimenez<br>
Central telefónica: 240 6656 Anexo 239<br>
E- Mail: fernando.jimenez@grupolarazon.pe<br>
Prensa: todosport@grupolarazon.pe<br>
<strong>PUBLICIDAD DE CURSO LEGAL
</strong><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231<br><strong>PUBLICIDAD COMERCIAL </strong><br>
Para anuncios publicitarios comunicarse a los siguientes números de contacto: 240 6656 anexo 226 / 245 E-mail: informacion@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img   data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="https://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright todosport.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4d670161ad2
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-19 11:49:05 -->