<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es-PE"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,_,d,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),g=parseInt(__ez.dot.getTargeting(t,"compid")),c=0,l=0,z=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(z)&&(void 0!==z.creative_id&&(l=z.creative_id),void 0!==z.line_item_id&&(c=z.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:_,est_revenue:d,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:g,line_item_id:c,creative_id:l,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),_=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(_+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(_)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,_){var d=e.split("/");if(__ez.dot.isDefined(e)&&3===d.length&&__ez.dot.isValid(t)){var n=d[0],r={type:"impression",impression_id:d[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==_&&(r.revenue=_),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
    <title>Marcos López sobre Juan Reynoso: &#34;Va a buscar su estilo&#34; - Todo Sport</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php"/>
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg"/><link rel="icon" type="image/png" href="http://todosport.pe/wp-content/uploads/2017/12/Favicon.ico"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para concentrar con la &#34;blanquirroja&#34;."/>
	<link rel="canonical" href="https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Marcos López sobre Juan Reynoso: &#34;Va a buscar su estilo&#34; - Todo Sport"/>
	<meta property="og:description" content="El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para concentrar con la &#34;blanquirroja&#34;."/>
	<meta property="og:url" content="https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/"/>
	<meta property="og:site_name" content="Todo Sport"/>
	<meta property="article:published_time" content="2022-09-20T20:25:57+00:00"/>
	<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="800"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Redactor web7"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Redactor web7"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/","url":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/","name":"Marcos López sobre Juan Reynoso: \"Va a buscar su estilo\" - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"primaryImageOfPage":{"@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/#primaryimage"},"image":{"@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/#primaryimage"},"thumbnailUrl":"https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg","datePublished":"2022-09-20T20:25:57+00:00","dateModified":"2022-09-20T20:25:57+00:00","author":{"@id":"https://todosport.pe/#/schema/person/ad295ba5f683b632a13b7276d4f4933c"},"description":"El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para concentrar con la \"blanquirroja\".","breadcrumb":{"@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/"]}]},{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/#primaryimage","url":"https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg","contentUrl":"https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg","width":1200,"height":800,"caption":"Marcos López sobre Juan Reynoso: \"Va a buscar su estilo\""},{"@type":"BreadcrumbList","@id":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://todosport.pe/"},{"@type":"ListItem","position":2,"name":"Marcos López sobre Juan Reynoso: &#8220;Va a buscar su estilo&#8221;"}]},{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","description":"El primer diario deportivo del Perú","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://todosport.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"Person","@id":"https://todosport.pe/#/schema/person/ad295ba5f683b632a13b7276d4f4933c","name":"Redactor web7","image":{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://todosport.pe/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bb0bb617dee379f434c5789e6009a1f2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bb0bb617dee379f434c5789e6009a1f2?s=96&d=mm&r=g","caption":"Redactor web7"},"url":"https://todosport.pe/author/redactor-web7/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="ppress-frontend-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-flatpickr-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="ppress-select2-css" href="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.4" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_front_style-css" href="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all"/>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.4" id="ppress-flatpickr-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.4" id="ppress-select2-js"></script>
<link rel="https://api.w.org/" href="https://todosport.pe/wp-json/"/><link rel="alternate" type="application/json" href="https://todosport.pe/wp-json/wp/v2/posts/110239"/><link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F&amp;format=xml"/>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"54687ba5c9","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"54687ba5c9","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M98V2WK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- EZOIC_REMOVE_BEGIN -->
<script type="text/javascript">var ezouid = "1";</script><base href="https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 218360;
var ezdomain = 'todosport.pe';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":218360,"engaged_time_visit":0,"ezcache_level":1,"ezcache_skip_code":4,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"7044275d-202a-41e1-72df-bd22f7475bb6","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":178622,"response_time_orig":653,"serverid":"3.226.241.26:23594","state":"VA","t_epoch":1663710579,"template_id":126,"time_on_site_visit":0,"url":"https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/","user_id":0,"word_count":1094,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_218360=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["7044275d-202a-41e1-72df-bd22f7475bb6", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-110239 single-format-standard marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">*    <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
    <div id="_vidverto-620df26a66487584321a887d47a002fa"></div>
    <script>
      (() => {
        window.aries = window.aries || {};
        window.aries.v1 = window.aries.v1 || {commands: []};

        const aries = window.aries.v1;

        aries.commands.push(() => {
          const zoneId = '6653';
          const anchor = document.getElementById('_vidverto-620df26a66487584321a887d47a002fa');
          
          anchor.removeAttribute('id');

          aries.mount(zoneId, anchor, {
            width: 720,
            height: 405,
          });
        });
      })();
    </script>
<!-- EZOIC_REMOVE_END -->




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/futbol-peruano/",
                    "name": "Fútbol peruano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/",
                    "name": "Marcos López sobre Juan Reynoso: &#8220;Va a buscar su estilo&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="http://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="http://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="http://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="http://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                Martes, Septiembre 20, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_632a3573a77bb_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_632a3573a77bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_632a3573a77bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img class="td-retina-data" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="http://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_632a3573a8538_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_632a3573a8538"><script>var block_td_uid_2_632a3573a8538 = new tdBlock();
block_td_uid_2_632a3573a8538.id = "td_uid_2_632a3573a8538";
block_td_uid_2_632a3573a8538.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_632a3573a8538_rand","tdc_css_class":"td_uid_2_632a3573a8538_rand","tdc_css_class_style":"td_uid_2_632a3573a8538_rand_style"}';
block_td_uid_2_632a3573a8538.td_column_number = "3";
block_td_uid_2_632a3573a8538.block_type = "td_block_mega_menu";
block_td_uid_2_632a3573a8538.post_count = "4";
block_td_uid_2_632a3573a8538.found_posts = "13442";
block_td_uid_2_632a3573a8538.header_color = "";
block_td_uid_2_632a3573a8538.ajax_pagination_infinite_stop = "";
block_td_uid_2_632a3573a8538.max_num_pages = "3361";
tdBlocksArray.push(block_td_uid_2_632a3573a8538);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_3_632a3573b494e" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_4_632a3573b4970" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_5_632a3573b499e" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_6_632a3573b49b9" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_7_632a3573b49d2" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_8_632a3573b49eb" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_9_632a3573b4a0b" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_10_632a3573b4a2b" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_11_632a3573b4a43" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_12_632a3573b4a68" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_13_632a3573b4a80" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_14_632a3573b4a98" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_15_632a3573b4ab0" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_16_632a3573b4ac8" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_632a3573a8538" id="td_uid_17_632a3573b4adf" data-td_block_id="td_uid_2_632a3573a8538" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id="td_uid_2_632a3573a8538" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/alianza-lima-y-mannucci-jugaran-ida-y-vuelta-en-la-final-de-la-liga-femenina/" rel="bookmark" class="td-image-wrap" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/alianza-lima-y-mannucci-jugaran-ida-y-vuelta-en-la-final-de-la-liga-femenina/" rel="bookmark" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina">Alianza Lima y Mannucci jugarán ida y vuelta en la final…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hernan-novick-tenemos-la-esperanza-de-ganar-el-torneo-clausura/" rel="bookmark" class="td-image-wrap" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernán Novick: &#34;Tenemos la esperanza de ganar el Torneo Clausura&#34;" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hernan-novick-tenemos-la-esperanza-de-ganar-el-torneo-clausura/" rel="bookmark" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”">Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/alexander-succar-es-ampayado-conduciendo-en-estado-de-ebriedad/" rel="bookmark" class="td-image-wrap" title="Alexander Succar es ampayado conduciendo en estado de ebriedad"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alexander Succar es ampayado conduciendo en estado de ebriedad" title="Alexander Succar es ampayado conduciendo en estado de ebriedad"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/alexander-succar-es-ampayado-conduciendo-en-estado-de-ebriedad/" rel="bookmark" title="Alexander Succar es ampayado conduciendo en estado de ebriedad">Alexander Succar es ampayado conduciendo en estado de ebriedad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/miguel-araujo-sobre-la-eliminacion-de-peru-vamos-a-tener-que-revertir-todo-eso/" rel="bookmark" class="td-image-wrap" title="Miguel Araujo sobre la eliminación de Perú: “Vamos a tener que revertir todo eso”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-2-13-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-2-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-2-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miguel Araujo sobre la eliminación de Perú: &#34;Vamos a tener que revertir todo eso&#34;" title="Miguel Araujo sobre la eliminación de Perú: “Vamos a tener que revertir todo eso”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/miguel-araujo-sobre-la-eliminacion-de-peru-vamos-a-tener-que-revertir-todo-eso/" rel="bookmark" title="Miguel Araujo sobre la eliminación de Perú: “Vamos a tener que revertir todo eso”">Miguel Araujo sobre la eliminación de Perú: “Vamos a tener que…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_632a3573a8538" data-td_block_id="td_uid_2_632a3573a8538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_632a3573a8538" data-td_block_id="td_uid_2_632a3573a8538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_632a3573b6250_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_632a3573b6250"><script>var block_td_uid_18_632a3573b6250 = new tdBlock();
block_td_uid_18_632a3573b6250.id = "td_uid_18_632a3573b6250";
block_td_uid_18_632a3573b6250.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_632a3573b6250_rand","tdc_css_class":"td_uid_18_632a3573b6250_rand","tdc_css_class_style":"td_uid_18_632a3573b6250_rand_style"}';
block_td_uid_18_632a3573b6250.td_column_number = "3";
block_td_uid_18_632a3573b6250.block_type = "td_block_mega_menu";
block_td_uid_18_632a3573b6250.post_count = "4";
block_td_uid_18_632a3573b6250.found_posts = "8268";
block_td_uid_18_632a3573b6250.header_color = "";
block_td_uid_18_632a3573b6250.ajax_pagination_infinite_stop = "";
block_td_uid_18_632a3573b6250.max_num_pages = "2067";
tdBlocksArray.push(block_td_uid_18_632a3573b6250);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_19_632a3573be23f" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_20_632a3573be265" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_21_632a3573be283" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_22_632a3573be29d" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_23_632a3573be2be" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_24_632a3573be2d7" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_25_632a3573be2f0" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_26_632a3573be308" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_27_632a3573be321" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_28_632a3573be339" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_29_632a3573be351" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_30_632a3573be369" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_31_632a3573be381" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_32_632a3573be399" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_33_632a3573be3b1" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_34_632a3573be3cd" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_35_632a3573be3e5" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_36_632a3573be400" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_37_632a3573be418" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_38_632a3573be42f" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_39_632a3573be446" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_40_632a3573be45e" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_41_632a3573be476" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_42_632a3573be48d" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_43_632a3573be4a6" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_44_632a3573be4be" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_45_632a3573be4d5" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_46_632a3573be4ec" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_47_632a3573be504" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_632a3573b6250" id="td_uid_48_632a3573be51b" data-td_block_id="td_uid_18_632a3573b6250" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id="td_uid_18_632a3573b6250" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/presidente-de-nacional-termina-el-campeonato-y-luis-suarez-se-va-del-equipo/" rel="bookmark" class="td-image-wrap" title="Presidente de Nacional: “Termina el campeonato y Luis Suárez se va del equipo”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/6c16b2ed-0183-4045-8d9e-2c83d4b42f07_alta-libre-aspect-ratio_default_0-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/6c16b2ed-0183-4045-8d9e-2c83d4b42f07_alta-libre-aspect-ratio_default_0-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/6c16b2ed-0183-4045-8d9e-2c83d4b42f07_alta-libre-aspect-ratio_default_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Nacional: “Termina el campeonato y Luis Suárez se va del equipo”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/presidente-de-nacional-termina-el-campeonato-y-luis-suarez-se-va-del-equipo/" rel="bookmark" title="Presidente de Nacional: “Termina el campeonato y Luis Suárez se va del equipo”">Presidente de Nacional: “Termina el campeonato y Luis Suárez se va…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/avai-vencio-por-1-0-a-atletico-mineiro-en-la-liga-brasilena/" rel="bookmark" class="td-image-wrap" title="Avaí venció por 1-0 a Atlético Mineiro en la liga brasileña"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-8-9-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-8-9-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-8-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avaí venció por 1-0 a Atlético Mineiro en la liga brasileña" title="Avaí venció por 1-0 a Atlético Mineiro en la liga brasileña"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/avai-vencio-por-1-0-a-atletico-mineiro-en-la-liga-brasilena/" rel="bookmark" title="Avaí venció por 1-0 a Atlético Mineiro en la liga brasileña">Avaí venció por 1-0 a Atlético Mineiro en la liga brasileña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/xavi-tras-la-victoria-hubiera-sido-mas-complicado-contra-once/" rel="bookmark" class="td-image-wrap" title="Xavi tras la victoria: “Hubiera sido más complicado contra once”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-6-16-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-6-16-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-6-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Xavi tras la victoria: &#34;Hubiera sido más complicado contra once&#34;" title="Xavi tras la victoria: “Hubiera sido más complicado contra once”"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/xavi-tras-la-victoria-hubiera-sido-mas-complicado-contra-once/" rel="bookmark" title="Xavi tras la victoria: “Hubiera sido más complicado contra once”">Xavi tras la victoria: “Hubiera sido más complicado contra once”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/barcelona-derrota-por-3-0-a-elche-en-laliga/" rel="bookmark" class="td-image-wrap" title="Barcelona derrota por 3-0 a Elche en LaLiga"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-12-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-12-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-5-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barcelona derrota por 3-0 a Elche en LaLiga" title="Barcelona derrota por 3-0 a Elche en LaLiga"/></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/barcelona-derrota-por-3-0-a-elche-en-laliga/" rel="bookmark" title="Barcelona derrota por 3-0 a Elche en LaLiga">Barcelona derrota por 3-0 a Elche en LaLiga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_632a3573b6250" data-td_block_id="td_uid_18_632a3573b6250"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_632a3573b6250" data-td_block_id="td_uid_18_632a3573b6250"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_632a3573bfe17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_49_632a3573bfe17"><script>var block_td_uid_49_632a3573bfe17 = new tdBlock();
block_td_uid_49_632a3573bfe17.id = "td_uid_49_632a3573bfe17";
block_td_uid_49_632a3573bfe17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_632a3573bfe17_rand","tdc_css_class":"td_uid_49_632a3573bfe17_rand","tdc_css_class_style":"td_uid_49_632a3573bfe17_rand_style"}';
block_td_uid_49_632a3573bfe17.td_column_number = "3";
block_td_uid_49_632a3573bfe17.block_type = "td_block_mega_menu";
block_td_uid_49_632a3573bfe17.post_count = "4";
block_td_uid_49_632a3573bfe17.found_posts = "954";
block_td_uid_49_632a3573bfe17.header_color = "";
block_td_uid_49_632a3573bfe17.ajax_pagination_infinite_stop = "";
block_td_uid_49_632a3573bfe17.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_49_632a3573bfe17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_50_632a3573c162b" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_51_632a3573c164d" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_52_632a3573c166b" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_53_632a3573c1685" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_54_632a3573c169e" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_55_632a3573c16d8" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_56_632a3573c16f0" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_57_632a3573c1708" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_58_632a3573c1721" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_59_632a3573c1739" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_60_632a3573c1751" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_61_632a3573c1768" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_632a3573bfe17" id="td_uid_62_632a3573c1780" data-td_block_id="td_uid_49_632a3573bfe17" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id="td_uid_49_632a3573bfe17" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/rafael-nadal-sobre-roger-federer-ha-sido-un-placer-pero-tambien-un-honor/" rel="bookmark" class="td-image-wrap" title="Rafael Nadal sobre Roger Federer: “Ha sido un placer, pero también un honor”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-8-8-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-8-8-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-8-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rafael Nadal sobre Roger Federer: &#34;Ha sido un placer, pero también un honor&#34;" title="Rafael Nadal sobre Roger Federer: “Ha sido un placer, pero también un honor”"/></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/rafael-nadal-sobre-roger-federer-ha-sido-un-placer-pero-tambien-un-honor/" rel="bookmark" title="Rafael Nadal sobre Roger Federer: “Ha sido un placer, pero también un honor”">Rafael Nadal sobre Roger Federer: “Ha sido un placer, pero también…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/messi-sobre-roger-federer-unico-en-la-historia-del-tenis/" rel="bookmark" class="td-image-wrap" title="Messi sobre Roger Federer: “Único en la historia del tenis”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-7-11-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-7-11-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-7-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Messi sobre Roger Federer: &#34;Único en la historia del tenis&#34;" title="Messi sobre Roger Federer: “Único en la historia del tenis”"/></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/messi-sobre-roger-federer-unico-en-la-historia-del-tenis/" rel="bookmark" title="Messi sobre Roger Federer: “Único en la historia del tenis”">Messi sobre Roger Federer: “Único en la historia del tenis”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/roger-federer-anuncia-su-retiro-del-atp-tour-y-de-los-grand-slams/" rel="bookmark" class="td-image-wrap" title="Roger Federer anuncia su retiro del ATP Tour y de los Grand Slams"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/16632548141437-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/16632548141437-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/16632548141437-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roger Federer anuncia su retiro del ATP Tour y de los Grand Slams"/></a></div>                <a href="https://todosport.pe/category/todo-sport/tenis/" class="td-post-category">Tenis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/roger-federer-anuncia-su-retiro-del-atp-tour-y-de-los-grand-slams/" rel="bookmark" title="Roger Federer anuncia su retiro del ATP Tour y de los Grand Slams">Roger Federer anuncia su retiro del ATP Tour y de los…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/pacho-cantt-primer-piloto-nacional-invidente-representara-al-pais-en-una-carrera-internacional-en-ecuador/" rel="bookmark" class="td-image-wrap" title="Pacho Cantt: Primer piloto nacional invidente representará al país en una carrera Internacional en Ecuador"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/T37LKJGVEVCVPPYXKEJI5EM5YA-218x150.jpeg" srcset="https://todosport.pe/wp-content/uploads/2022/09/T37LKJGVEVCVPPYXKEJI5EM5YA-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2022/09/T37LKJGVEVCVPPYXKEJI5EM5YA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pacho Cantt: Primer piloto nacional invidente representará al país en una carrera Internacional en Ecuador" title="Pacho Cantt: Primer piloto nacional invidente representará al país en una carrera Internacional en Ecuador"/></a></div>                <a href="https://todosport.pe/category/todo-sport/automovilismo/" class="td-post-category">Automovilismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/pacho-cantt-primer-piloto-nacional-invidente-representara-al-pais-en-una-carrera-internacional-en-ecuador/" rel="bookmark" title="Pacho Cantt: Primer piloto nacional invidente representará al país en una carrera Internacional en Ecuador">Pacho Cantt: Primer piloto nacional invidente representará al país en una…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_632a3573bfe17" data-td_block_id="td_uid_49_632a3573bfe17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_49_632a3573bfe17" data-td_block_id="td_uid_49_632a3573bfe17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="http://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="http://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="http://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fútbol peruano" class="entry-crumb" href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marcos López sobre Juan Reynoso: “Va a buscar su estilo”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-110239" class="post-110239 post type-post status-publish format-standard has-post-thumbnail category-futbol-peruano category-seleccion tag-amistosos tag-eredivisie tag-feyenoord tag-marcos-lopez tag-seleccion-peruana" itemscope="" itemtype="https://schema.org/Article" 47="">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a></li><li class="entry-category"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marcos López sobre Juan Reynoso: “Va a buscar su estilo”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web7/">Redactor web7</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T15:25:57+00:00">20 Septiembre, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcos+L%C3%B3pez+sobre+Juan+Reynoso%3A+%E2%80%9CVa+a+buscar+su+estilo%E2%80%9D&amp;url=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F&amp;via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/&amp;media=https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg&amp;description=El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para concentrar con la &#34;blanquirroja&#34;.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marcos+L%C3%B3pez+sobre+Juan+Reynoso%3A+%E2%80%9CVa+a+buscar+su+estilo%E2%80%9D %0A%0A https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg" data-caption="Marcos López sobre Juan Reynoso: &#34;Va a buscar su estilo&#34; "><img width="696" height="464" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-696x464.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-696x464.jpg 696w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-300x200.jpg 300w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-1024x683.jpg 1024w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-768x512.jpg 768w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-1068x712.jpg 1068w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13-630x420.jpg 630w, https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Marcos López sobre Juan Reynoso: " va="" a="" buscar="" su="" estilo""="" title="Marcos López sobre Juan Reynoso: " va="" a="" buscar="" su="" estilo""=""/></a><figcaption class="wp-caption-text">Marcos López sobre Juan Reynoso: &#34;Va a buscar su estilo&#34; </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_632a3573c3bf1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_632a3573c3bf1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_632a3573c3bf1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h3 class="sht__summary ">El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para entrenar con la “blanquirroja” tras jugar su último partido ante PSV por la Eredivisie</h3>
<p><strong><em><a href="https://todosport.pe/?s=Marcos+L%C3%B3pez+">Marcos Lópe</a></em></strong>z llegó a California para sumarse a los entrenamiento de la Selección Peruana con miras a los partidos amistosos por la fecha FIFA ante México y El Salvador. El futbolista de <em><strong><a href="https://www.feyenoord.com/">Feyenoord</a></strong></em> brindó declaraciones para el diario Depor en las que se refirió a Juan Reynoso y su nueva experiencia en la Eredivisie.</p>
<p class="story-contents__font-paragraph ">“Feliz de estar aquí, unirme con el equipo, conocer al nuevo comando técnico y será importante adaptarse rápido. Tuvimos una charla muy buena por zoom (con Reynoso). Pudimos conversar un poco de lo que él va a querer para la Selección. Feliz y esperando conocer al entrenador”, indicó el lateral peruano.</p>
<p class="story-contents__font-paragraph ">Respecto a lo que será el estilo tras la era Gareca, Marcos López consideró que “como todo cambio, imagino que también cambiará el sistema y la idea de juego. A Perú se le conoce por el buen fútbol, eso no va a cambiar, pero obviamente Juan va a buscar su estilo, va a querer implementar sus métodos, así que nosotros como jugadores y profesionales debemos adaptarnos a las circunstancias que pueda plantear”<i>.</i></p>
<div class="content_gpt_inline">
<div id="gpt_inline" data-ads-name="/28253241/depor/web/post/futbolperuano/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]">
<div id="00000001-5ef7a423-1e24-49c8-a46b-b1a6da753be4" class="_ap_apex_ad" data-section="00000001-5ef7a423-1e24-49c8-a46b-b1a6da753be4" data-orig-id="b1a68f96-c02f-43ce-a965-e3837752e8f2" data-render-time="1663704628893" data-ap-network="adpTags" data-refresh-time="1663704978195" data-timeout="4138">
<div id="ADP_43012_300x250_00000001-5ef7a423-1e24-49c8-a46b-b1a6da753be4" data-google-query-id="CLOsiIKYpPoCFV62lQIdQeQCDg">
<p class="story-contents__font-paragraph ">López ha comenzado bien con Feyenoord, consiguiendo de forma rápida la titularidad. “Pasar de la MLS a Holanda y más a un club como el Feyenoord es un paso importante en mi carrera. Lo tomé con mucha tranquilidad, pero con la responsabilidad de lo que conllevaba vestir esa camiseta porque es uno de los más grandes en los Países Bajos. Me adapté bien, igual no hubiera sido lo mismo sin la ayuda de los compañeros, la gente que trabaja ahí, ‘A1′. Ahora mentalizado aquí en la selección, pero con Feyenoord las cosas van yendo bien”, manifestó.</p>
</div>
</div>
</div>
</div>
<div class="st-sidebar__content f mt-20 mb-20">
<div class="st-sidebar__main" role="main">
<div class=" htmlContainer overflow-x-auto overflow-y-hidden ">
<div>Redactado por: Miguel Casana</div>
</div>
<div class="s-multimedia">
<div id="ZWvyexri" class="jwplayer-lazy" data-time="" data-hasads="0" data-playerid="pHa2K63V"></div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_632a3573c3d5e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_632a3573c3d5e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_632a3573c3d5e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561436ScriptRootC862893">
</div>
<script src="https://jsc.mgid.com/t/o/todosport.pe.862893.js" async=""></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="todosport.pe" data-widget="862893" data-container="M561436ScriptRootC862893"> </amp-ad>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://todosport.pe/tag/amistosos/">Amistosos</a></li><li><a href="https://todosport.pe/tag/eredivisie/">Eredivisie</a></li><li><a href="https://todosport.pe/tag/feyenoord/">Feyenoord</a></li><li><a href="https://todosport.pe/tag/marcos-lopez/">Marcos López</a></li><li><a href="https://todosport.pe/tag/seleccion-peruana/">Selección Peruana</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcos+L%C3%B3pez+sobre+Juan+Reynoso%3A+%E2%80%9CVa+a+buscar+su+estilo%E2%80%9D&amp;url=https%3A%2F%2Ftodosport.pe%2Fmarcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo%2F&amp;via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/&amp;media=https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg&amp;description=El lateral de Feyenoord y de la Selección Peruana, Marcos López, llegó a California para concentrar con la &#34;blanquirroja&#34;.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marcos+L%C3%B3pez+sobre+Juan+Reynoso%3A+%E2%80%9CVa+a+buscar+su+estilo%E2%80%9D %0A%0A https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/sebastian-gularte-lo-vamos-a-sacar-adelante-y-que-tenemos-las-armas-para-hacerlo/">Sebastián Gularte: “Lo vamos a sacar adelante y que tenemos las armas para hacerlo”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://todosport.pe/miguel-araujo-sobre-la-eliminacion-de-peru-vamos-a-tener-que-revertir-todo-eso/">Miguel Araujo sobre la eliminación de Perú: “Vamos a tener que revertir todo eso”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web7/">Redactor web7</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web7"/></span><meta itemprop="datePublished" content="2022-09-20T15:25:57+00:00"/><meta itemprop="dateModified" content="2022-09-20T15:25:57-05:00"/><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://todosport.pe/marcos-lopez-sobre-juan-reynoso-va-a-buscar-su-estilo/"/><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"/></span><meta itemprop="name" content="Todo Sport"/></span><meta itemprop="headline " content="Marcos López sobre Juan Reynoso: &#34;Va a buscar su estilo&#34;"/><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2022/09/imagen-1-13.jpg"/><meta itemprop="width" content="1200"/><meta itemprop="height" content="800"/></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_632a3573c4748_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_632a3573c4748"><script>var block_td_uid_65_632a3573c4748 = new tdBlock();
block_td_uid_65_632a3573c4748.id = "td_uid_65_632a3573c4748";
block_td_uid_65_632a3573c4748.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_632a3573c4748_rand","td_column_number":3,"live_filter_cur_post_id":110239,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_632a3573c4748_rand","tdc_css_class_style":"td_uid_65_632a3573c4748_rand_style"}';
block_td_uid_65_632a3573c4748.td_column_number = "3";
block_td_uid_65_632a3573c4748.block_type = "td_block_related_posts";
block_td_uid_65_632a3573c4748.post_count = "3";
block_td_uid_65_632a3573c4748.found_posts = "7309";
block_td_uid_65_632a3573c4748.header_color = "";
block_td_uid_65_632a3573c4748.ajax_pagination_infinite_stop = "";
block_td_uid_65_632a3573c4748.max_num_pages = "2437";
tdBlocksArray.push(block_td_uid_65_632a3573c4748);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_632a3573ca306" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_632a3573c4748" href="#">Artículos relacionados</a><a id="td_uid_67_632a3573ca309" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_632a3573c4748" href="#">Más del autor</a></h4><div id="td_uid_65_632a3573c4748" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/alianza-lima-y-mannucci-jugaran-ida-y-vuelta-en-la-final-de-la-liga-femenina/" rel="bookmark" class="td-image-wrap" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-5-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/alianza-lima-y-mannucci-jugaran-ida-y-vuelta-en-la-final-de-la-liga-femenina/" rel="bookmark" title="Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina">Alianza Lima y Mannucci jugarán ida y vuelta en la final de la Liga Femenina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hernan-novick-tenemos-la-esperanza-de-ganar-el-torneo-clausura/" rel="bookmark" class="td-image-wrap" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-4-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernán Novick: &#34;Tenemos la esperanza de ganar el Torneo Clausura&#34;" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hernan-novick-tenemos-la-esperanza-de-ganar-el-torneo-clausura/" rel="bookmark" title="Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”">Hernán Novick: “Tenemos la esperanza de ganar el Torneo Clausura”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/alexander-succar-es-ampayado-conduciendo-en-estado-de-ebriedad/" rel="bookmark" class="td-image-wrap" title="Alexander Succar es ampayado conduciendo en estado de ebriedad"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-218x150.jpg" srcset="https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2022/09/imagen-3-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alexander Succar es ampayado conduciendo en estado de ebriedad" title="Alexander Succar es ampayado conduciendo en estado de ebriedad"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/alexander-succar-es-ampayado-conduciendo-en-estado-de-ebriedad/" rel="bookmark" title="Alexander Succar es ampayado conduciendo en estado de ebriedad">Alexander Succar es ampayado conduciendo en estado de ebriedad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_632a3573c4748" data-td_block_id="td_uid_65_632a3573c4748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_632a3573c4748" data-td_block_id="td_uid_65_632a3573c4748"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_632a3573cac25_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_632a3573cac25_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_632a3573cac25_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_632a3573cada0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_632a3573cada0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_632a3573cada0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_632a3573caed9_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_632a3573caed9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_632a3573caed9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_632a3573cb053_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_71_632a3573cb053"><script>var block_td_uid_71_632a3573cb053 = new tdBlock();
block_td_uid_71_632a3573cb053.id = "td_uid_71_632a3573cb053";
block_td_uid_71_632a3573cb053.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_632a3573cb053_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_632a3573cb053_rand","tdc_css_class_style":"td_uid_71_632a3573cb053_rand_style"}';
block_td_uid_71_632a3573cb053.td_column_number = "1";
block_td_uid_71_632a3573cb053.block_type = "td_block_1";
block_td_uid_71_632a3573cb053.post_count = "4";
block_td_uid_71_632a3573cb053.found_posts = "23675";
block_td_uid_71_632a3573cb053.header_color = "#";
block_td_uid_71_632a3573cb053.ajax_pagination_infinite_stop = "";
block_td_uid_71_632a3573cb053.max_num_pages = "5919";
tdBlocksArray.push(block_td_uid_71_632a3573cb053);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id="td_uid_71_632a3573cb053" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" alt="" title="Cuenta regresiva para inicio de señal por HD"/></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00">4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Julio César Uribe" title="‘Diamante’ no arruga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00">22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00">26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00">30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_632a3573d88db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_632a3573d88db"><script>var block_td_uid_72_632a3573d88db = new tdBlock();
block_td_uid_72_632a3573d88db.id = "td_uid_72_632a3573d88db";
block_td_uid_72_632a3573d88db.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_632a3573d88db_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_632a3573d88db_rand","tdc_css_class_style":"td_uid_72_632a3573d88db_rand_style"}';
block_td_uid_72_632a3573d88db.td_column_number = "1";
block_td_uid_72_632a3573d88db.block_type = "td_block_15";
block_td_uid_72_632a3573d88db.post_count = "4";
block_td_uid_72_632a3573d88db.found_posts = "23227";
block_td_uid_72_632a3573d88db.header_color = "#";
block_td_uid_72_632a3573d88db.ajax_pagination_infinite_stop = "";
block_td_uid_72_632a3573d88db.max_num_pages = "5807";
tdBlocksArray.push(block_td_uid_72_632a3573d88db);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id="td_uid_72_632a3573d88db" class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’"/></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" alt="Copa Perú" title="¿Hubo echada?"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" alt="" title="Medios internacionales pendientes de Paolo Guerrero"/></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_632a3573d88db" data-td_block_id="td_uid_72_632a3573d88db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_632a3573d88db" data-td_block_id="td_uid_72_632a3573d88db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br/>
Director: Fernando Jimenez<br/>
E- Mail: fernando.jimenez@grupolarazon.pe<br/>
<strong>PUBLICIDAD COMERCIAL </strong><br/>
E-mail: informacion@grupolarazon.pe<br/>
Gerente comercial: Otto Velarde Taramona<br/>
Correo: ovelarde@grupolarazon.pe<br/>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img class="td-retina-data" src="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="http://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright todosport.pe - 2017 - 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- TodoSports Tag Macro !-->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");
			c.id = "CleverCoreLoader57261";
			c.src = "//scripts.cleverwebserver.com/c6a4e5ee4096de6d60f7b9ef20dc6412.js";
			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "%%VIEW_URL_UNESC%%");
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
<!-- Fin TodoSports Tag Macro !-->
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 632a35740a37f
    -->

    <script type="text/javascript" id="ppress-frontend-script-js-extra">
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/todosport.pe\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b4fcc889c6","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4" id="ppress-frontend-script-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3" id="td-site-min-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.9.4" id="comment-reply-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1" id="smush-lazy-load-js"></script>
<script type="text/javascript" src="https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9" id="tdb_js_files_for_front-js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M98V2WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="todosport_pe",_audins_did=218360;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.todosport_pe,DomainId.218360" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>