<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>“Me gustaría quedarme mucho tiempo en la “U” - Todo Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://todosport.pe/xmlrpc.php" />
    <meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg" /><link rel="icon" type="image/png" href="https://todosport.pe/wp-content/uploads/2017/12/Favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El delantero panameño de Universitario, Alberto Quintero, asegura que la pasa muy bien en el cuadro crema, sobre todo por su gran hinchada y quiere quedarse." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Me gustaría quedarme mucho tiempo en la “U” - Todo Sport" />
	<meta property="og:description" content="El delantero panameño de Universitario, Alberto Quintero, asegura que la pasa muy bien en el cuadro crema, sobre todo por su gran hinchada y quiere quedarse." />
	<meta property="og:url" content="https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/" />
	<meta property="og:site_name" content="Todo Sport" />
	<meta property="article:published_time" content="2020-05-27T06:34:20+00:00" />
	<meta property="og:image" content="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://todosport.pe/#website","url":"https://todosport.pe/","name":"Todo Sport","description":"El primer diario deportivo del Per\u00fa","potentialAction":[{"@type":"SearchAction","target":"https://todosport.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/#primaryimage","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg","width":1200,"height":660,"caption":"Alberto Quintero"},{"@type":"WebPage","@id":"https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/#webpage","url":"https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/","name":"\u201cMe gustar\u00eda quedarme mucho tiempo en la \u201cU\u201d - Todo Sport","isPartOf":{"@id":"https://todosport.pe/#website"},"primaryImageOfPage":{"@id":"https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/#primaryimage"},"datePublished":"2020-05-27T06:34:20+00:00","dateModified":"2020-05-27T06:34:20+00:00","author":{"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1"},"description":"El delantero paname\u00f1o de Universitario, Alberto Quintero, asegura que la pasa muy bien en el cuadro crema, sobre todo por su gran hinchada y quiere quedarse.","inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/"]}]},{"@type":["Person"],"@id":"https://todosport.pe/#/schema/person/e5e1568310b65003c660ef3e12365cc1","name":"Redactor web1","image":{"@type":"ImageObject","@id":"https://todosport.pe/#personlogo","inLanguage":"es-PE","url":"https://todosport.pe/wp-content/uploads/2017/12/Redactor-web.jpg","caption":"Redactor web1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed" href="https://todosport.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; Feed de comentarios" href="https://todosport.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Sport &raquo; “Me gustaría quedarme mucho tiempo en la “U” Feed de comentarios" href="https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/todosport.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://todosport.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://todosport.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://todosport.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://todosport.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://todosport.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://todosport.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://todosport.pe/?p=40429' />
<link rel="alternate" type="application/json+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://todosport.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9b2f89c2d8","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/todosport.pe\/wp-admin\/","wpRestNonce":"9b2f89c2d8","wpRestUrl":"https:\/\/todosport.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37606446-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://todosport.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/category/sin-categoria/",
                    "name": "Sin categoría"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/",
                    "name": "“Me gustaría quedarme mucho tiempo en la “U”"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40429 single-format-standard me-gustaria-quedarme-mucho-tiempo-en-la-u global-block-template-1 td-sport-stack td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/surf/">Surf</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a></li>
	<li class="menu-item-0"><a href="https://todosport.pe/category/todo-sport/voley/">Voley</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://todosport.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Miércoles, Mayo 27, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://todosport.pe/">
            <img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
            <span class="td-visual-hidden">Todo Sport</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ece2c960b872_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ece2c960b872_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ece2c960b872_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Diario Todo Sport</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_280x96_Mobile.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_140x48_Mobile.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://todosport.pe/">
			<img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png"  alt="DiarioTodo Sport" title="Diario Todo Sport" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Retina_544x180.png" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png" alt="DiarioTodo Sport" title="Diario Todo Sport"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21270"><a href="https://todosport.pe/liga-1/">Liga 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-38"><a href="https://todosport.pe/category/futbol-peruano/">Fútbol peruano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ece2c960ca72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ece2c960ca72" ><script>var block_td_uid_2_5ece2c960ca72 = new tdBlock();
block_td_uid_2_5ece2c960ca72.id = "td_uid_2_5ece2c960ca72";
block_td_uid_2_5ece2c960ca72.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ece2c960ca72_rand","tdc_css_class":"td_uid_2_5ece2c960ca72_rand","tdc_css_class_style":"td_uid_2_5ece2c960ca72_rand_style"}';
block_td_uid_2_5ece2c960ca72.td_column_number = "3";
block_td_uid_2_5ece2c960ca72.block_type = "td_block_mega_menu";
block_td_uid_2_5ece2c960ca72.post_count = "4";
block_td_uid_2_5ece2c960ca72.found_posts = "7117";
block_td_uid_2_5ece2c960ca72.header_color = "";
block_td_uid_2_5ece2c960ca72.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ece2c960ca72.max_num_pages = "1780";
tdBlocksArray.push(block_td_uid_2_5ece2c960ca72);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ece2c960ca72" id="td_uid_3_5ece2c96182ad" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="" href="https://todosport.pe/category/futbol-peruano/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_4_5ece2c96182da" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="354" href="https://todosport.pe/category/futbol-peruano/copa-bicentenario/">Copa Bicentenario</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_5_5ece2c9618302" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="367" href="https://todosport.pe/category/futbol-peruano/copa-federacion-futbol-peruano/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_6_5ece2c9618325" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="25" href="https://todosport.pe/category/futbol-peruano/copa-peru/">Copa Perù</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_7_5ece2c961834c" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="333" href="https://todosport.pe/category/futbol-peruano/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_8_5ece2c961836d" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="22" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/">Torneo apertura</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_9_5ece2c9618397" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="23" href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-clausura/">Torneo clausura</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_10_5ece2c96183c1" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="346" href="https://todosport.pe/category/futbol-peruano/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_11_5ece2c96183e1" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="24" href="https://todosport.pe/category/futbol-peruano/liga-2/segunda-division/">Segunda división</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_12_5ece2c961840b" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="308" href="https://todosport.pe/category/futbol-peruano/master-profesional/">Master Profesional</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_13_5ece2c961842b" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="49" href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_14_5ece2c961844c" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="21" href="https://todosport.pe/category/futbol-peruano/seleccion/">Selección</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_15_5ece2c961846b" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="87" href="https://todosport.pe/category/futbol-peruano/torneo-de-verano/">Torneo de Verano</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_16_5ece2c961848c" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="309" href="https://todosport.pe/category/futbol-peruano/torneo-descentralizado/">Torneo descentralizado</a><a class="mega-menu-sub-cat-td_uid_2_5ece2c960ca72"  id="td_uid_17_5ece2c96184ac" data-td_block_id="td_uid_2_5ece2c960ca72" data-td_filter_value="272" href="https://todosport.pe/category/futbol-peruano/torneo-femenino-de-futbol/">Torneo Femenino de Fútbol</a></div></div><div id=td_uid_2_5ece2c960ca72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cambia-de-tecnicos-como-de-camisa/" rel="bookmark" class="td-image-wrap" title="Cambia de técnicos  como de camisa"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/11-3-8-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-3-8-100x70.jpg 100w"   alt="" title="Cambia de técnicos  como de camisa" data-src="https://todosport.pe/wp-content/uploads/2020/05/11-3-8-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/11-3-8-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/11-3-8-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-3-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambia de técnicos  como de camisa" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cambia-de-tecnicos-como-de-camisa/" rel="bookmark" title="Cambia de técnicos  como de camisa">Cambia de técnicos  como de camisa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/pese-a-los-problemas-saldremos-de-esto/" rel="bookmark" class="td-image-wrap" title="&#8220;Pese a los problemas saldremos de esto&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-9-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-9-100x70.jpg 100w"   alt="Luis Gálvez" title="&#8220;Pese a los problemas saldremos de esto&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/05/11-2-9-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/11-2-9-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-9-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Luis Gálvez" title="&#8220;Pese a los problemas saldremos de esto&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/pese-a-los-problemas-saldremos-de-esto/" rel="bookmark" title="&#8220;Pese a los problemas saldremos de esto&#8221;">&#8220;Pese a los problemas saldremos de esto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/lo-de-binacional-es-un-maltrato/" rel="bookmark" class="td-image-wrap" title="&#8220;Lo de Binacional es un maltrato&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/11-1-11-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-1-11-100x70.jpg 100w"   alt="" title="&#8220;Lo de Binacional es un maltrato&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/05/11-1-11-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/11-1-11-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/11-1-11-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-1-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Lo de Binacional es un maltrato&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/torneo-apertura/" class="td-post-category">Torneo apertura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/lo-de-binacional-es-un-maltrato/" rel="bookmark" title="&#8220;Lo de Binacional es un maltrato&#8221;">&#8220;Lo de Binacional es un maltrato&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/doctor-jorge-alva-con-disciplina-todo-saldra-bien/" rel="bookmark" class="td-image-wrap" title="Doctor Jorge Alva: “Con disciplina todo saldrá bien”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-100x70.jpg 100w"   alt="Jorge Alva" title="Doctor Jorge Alva: “Con disciplina todo saldrá bien”" data-src="https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jorge Alva" title="Doctor Jorge Alva: “Con disciplina todo saldrá bien”" /></noscript></a></div>                <a href="https://todosport.pe/category/especiales/entrevistas/" class="td-post-category">Entrevistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/doctor-jorge-alva-con-disciplina-todo-saldra-bien/" rel="bookmark" title="Doctor Jorge Alva: “Con disciplina todo saldrá bien”">Doctor Jorge Alva: “Con disciplina todo saldrá bien”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ece2c960ca72" data-td_block_id="td_uid_2_5ece2c960ca72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ece2c960ca72" data-td_block_id="td_uid_2_5ece2c960ca72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="https://todosport.pe/category/futbol-internacional/">Fútbol internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ece2c9619906_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ece2c9619906" ><script>var block_td_uid_18_5ece2c9619906 = new tdBlock();
block_td_uid_18_5ece2c9619906.id = "td_uid_18_5ece2c9619906";
block_td_uid_18_5ece2c9619906.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5ece2c9619906_rand","tdc_css_class":"td_uid_18_5ece2c9619906_rand","tdc_css_class_style":"td_uid_18_5ece2c9619906_rand_style"}';
block_td_uid_18_5ece2c9619906.td_column_number = "3";
block_td_uid_18_5ece2c9619906.block_type = "td_block_mega_menu";
block_td_uid_18_5ece2c9619906.post_count = "4";
block_td_uid_18_5ece2c9619906.found_posts = "3139";
block_td_uid_18_5ece2c9619906.header_color = "";
block_td_uid_18_5ece2c9619906.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ece2c9619906.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_18_5ece2c9619906);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ece2c9619906" id="td_uid_19_5ece2c961ff37" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="" href="https://todosport.pe/category/futbol-internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_20_5ece2c961ff64" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="158" href="https://todosport.pe/category/futbol-internacional/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_21_5ece2c961ff8a" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="105" href="https://todosport.pe/category/futbol-internacional/bundesliga/">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_22_5ece2c961ffac" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="26" href="https://todosport.pe/category/futbol-internacional/champions-league/">Champions League</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_23_5ece2c961ffcd" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="359" href="https://todosport.pe/category/futbol-internacional/copa-africa/">Copa África</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_24_5ece2c961ffee" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="245" href="https://todosport.pe/category/futbol-internacional/copa-america/">Copa América</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_25_5ece2c962000e" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="198" href="https://todosport.pe/category/futbol-internacional/copa-del-mundo/">Copa del Mundo</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_26_5ece2c962002e" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="329" href="https://todosport.pe/category/futbol-internacional/copa-del-rey/">Copa del Rey</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_27_5ece2c9620055" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="116" href="https://todosport.pe/category/futbol-internacional/copa-federacion/">Copa Federación</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_28_5ece2c9620075" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="28" href="https://todosport.pe/category/futbol-internacional/copa-libertadores/">Copa Libertadores</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_29_5ece2c9620095" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="138" href="https://todosport.pe/category/futbol-internacional/copa-sudamericana/">Copa Sudamericana</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_30_5ece2c96200b5" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="156" href="https://todosport.pe/category/futbol-internacional/dinamarca/">Dinamarca</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_31_5ece2c96200d6" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="373" href="https://todosport.pe/category/futbol-internacional/eurocopa/">Eurocopa</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_32_5ece2c96200f6" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="27" href="https://todosport.pe/category/futbol-internacional/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_33_5ece2c9620116" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="369" href="https://todosport.pe/category/futbol-internacional/liga-de-arabia-saudita/">Liga de Arabia Saudita</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_34_5ece2c9620136" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="260" href="https://todosport.pe/category/futbol-internacional/liga-de-belgica/">Liga de Bélgica</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_35_5ece2c9620156" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="281" href="https://todosport.pe/category/futbol-internacional/liga-de-naciones/">Liga de Naciones</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_36_5ece2c9620177" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="88" href="https://todosport.pe/category/futbol-internacional/liga-espanola/">Liga española</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_37_5ece2c9620198" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="103" href="https://todosport.pe/category/futbol-internacional/liga-francesa/">Liga Francesa</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_38_5ece2c96201b7" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="331" href="https://todosport.pe/category/futbol-internacional/liga-inglesa/">Liga inglesa</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_39_5ece2c96201d6" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="104" href="https://todosport.pe/category/futbol-internacional/liga-italiana/">Liga Italiana</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_40_5ece2c96201f5" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="50" href="https://todosport.pe/category/futbol-internacional/liga-mx/">Liga MX</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_41_5ece2c9620214" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="44" href="https://todosport.pe/category/futbol-internacional/liga-rusa/">Liga rusa</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_42_5ece2c9620234" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="249" href="https://todosport.pe/category/futbol-internacional/major-league-soccer/">Major League Soccer</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_43_5ece2c9620259" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="310" href="https://todosport.pe/category/futbol-internacional/mundial-de-clubes/">Mundial de Clubes</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_44_5ece2c9620279" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="46" href="https://todosport.pe/category/futbol-internacional/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_45_5ece2c9620298" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="155" href="https://todosport.pe/category/futbol-internacional/selecciones-europeas/">Selecciones Europeas</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_46_5ece2c96202b8" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="339" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-17/">Sudamericano Sub 17</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_47_5ece2c96202d7" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="327" href="https://todosport.pe/category/futbol-internacional/sudamericano-sub-20/">Sudamericano Sub 20</a><a class="mega-menu-sub-cat-td_uid_18_5ece2c9619906"  id="td_uid_48_5ece2c96202f7" data-td_block_id="td_uid_18_5ece2c9619906" data-td_filter_value="257" href="https://todosport.pe/category/futbol-internacional/supercopa-de-europa/">Supercopa de Europa</a></div></div><div id=td_uid_18_5ece2c9619906 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/la-prioridad-no-es-el-futbol/" rel="bookmark" class="td-image-wrap" title="La prioridad no es el fútbol"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/6-3-14-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/6-3-14-100x70.jpg 100w"   alt="Pep Guardiola" title="La prioridad no es el fútbol" data-src="https://todosport.pe/wp-content/uploads/2020/05/6-3-14-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/6-3-14-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/6-3-14-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/6-3-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pep Guardiola" title="La prioridad no es el fútbol" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/liga-inglesa/" class="td-post-category">Liga inglesa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/la-prioridad-no-es-el-futbol/" rel="bookmark" title="La prioridad no es el fútbol">La prioridad no es el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/lautaro-es-el-futuro/" rel="bookmark" class="td-image-wrap" title="&#8220;Lautaro es el futuro&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/6-2-18-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/6-2-18-100x70.jpg 100w"   alt="" title="&#8220;Lautaro es el futuro&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/05/6-2-18-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/6-2-18-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/6-2-18-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/6-2-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Lautaro es el futuro&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/lautaro-es-el-futuro/" rel="bookmark" title="&#8220;Lautaro es el futuro&#8221;">&#8220;Lautaro es el futuro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/no-gracias/" rel="bookmark" class="td-image-wrap" title="No gracias"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-100x70.jpeg 100w"   alt="" title="No gracias" data-src="https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-218x150.jpeg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/05/15-1-1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No gracias" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/bundesliga/" class="td-post-category">Bundesliga</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/no-gracias/" rel="bookmark" title="No gracias">No gracias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/dinamarca-quiere-jugar-con-publico/" rel="bookmark" class="td-image-wrap" title="Dinamarca quiere jugar con público"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-100x70.jpg 100w"   alt="" title="Dinamarca quiere jugar con público" data-src="https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/15-3-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dinamarca quiere jugar con público" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-internacional/" class="td-post-category">Fútbol internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/dinamarca-quiere-jugar-con-publico/" rel="bookmark" title="Dinamarca quiere jugar con público">Dinamarca quiere jugar con público</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ece2c9619906" data-td_block_id="td_uid_18_5ece2c9619906"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ece2c9619906" data-td_block_id="td_uid_18_5ece2c9619906"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://todosport.pe/category/todo-sport/">Todo Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5ece2c9621623_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5ece2c9621623" ><script>var block_td_uid_49_5ece2c9621623 = new tdBlock();
block_td_uid_49_5ece2c9621623.id = "td_uid_49_5ece2c9621623";
block_td_uid_49_5ece2c9621623.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5ece2c9621623_rand","tdc_css_class":"td_uid_49_5ece2c9621623_rand","tdc_css_class_style":"td_uid_49_5ece2c9621623_rand_style"}';
block_td_uid_49_5ece2c9621623.td_column_number = "3";
block_td_uid_49_5ece2c9621623.block_type = "td_block_mega_menu";
block_td_uid_49_5ece2c9621623.post_count = "4";
block_td_uid_49_5ece2c9621623.found_posts = "715";
block_td_uid_49_5ece2c9621623.header_color = "";
block_td_uid_49_5ece2c9621623.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ece2c9621623.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_49_5ece2c9621623);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5ece2c9621623" id="td_uid_50_5ece2c962346b" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="" href="https://todosport.pe/category/todo-sport/">Todo</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_51_5ece2c9623494" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="178" href="https://todosport.pe/category/todo-sport/acuaticos/">Acuáticos</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_52_5ece2c96234bb" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="175" href="https://todosport.pe/category/todo-sport/artes-marciales/">Artes marciales</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_53_5ece2c96234df" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="35" href="https://todosport.pe/category/todo-sport/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_54_5ece2c9623500" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="30" href="https://todosport.pe/category/todo-sport/automovilismo/">Automovilismo</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_55_5ece2c9623521" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="32" href="https://todosport.pe/category/todo-sport/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_56_5ece2c9623541" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="379" href="https://todosport.pe/category/todo-sport/copa-todo-sport/">Copa Todo Sport</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_57_5ece2c9623562" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="33" href="https://todosport.pe/category/todo-sport/hipica/">Hípica</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_58_5ece2c9623582" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="179" href="https://todosport.pe/category/todo-sport/motociclismo/">Motociclismo</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_59_5ece2c96235a2" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="34" href="https://todosport.pe/category/todo-sport/surf/">Surf</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_60_5ece2c96235c3" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="31" href="https://todosport.pe/category/todo-sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_61_5ece2c96235e2" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="167" href="https://todosport.pe/category/todo-sport/tenis-mesa/">Tenis Mesa</a><a class="mega-menu-sub-cat-td_uid_49_5ece2c9621623"  id="td_uid_62_5ece2c9623605" data-td_block_id="td_uid_49_5ece2c9621623" data-td_filter_value="29" href="https://todosport.pe/category/todo-sport/voley/">Voley</a></div></div><div id=td_uid_49_5ece2c9621623 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/el-tenis-se-puede-jugar-sin-publico/" rel="bookmark" class="td-image-wrap" title="&#8220;El tenis se puede jugar sin público&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/04/15-2-1-100x70.jpeg 100w"   alt="Rafael Nadal" title="&#8220;El tenis se puede jugar sin público&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/15-2-1-218x150.jpeg 218w, https://todosport.pe/wp-content/uploads/2020/04/15-2-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rafael Nadal" title="&#8220;El tenis se puede jugar sin público&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/el-tenis-se-puede-jugar-sin-publico/" rel="bookmark" title="&#8220;El tenis se puede jugar sin público&#8221;">&#8220;El tenis se puede jugar sin público&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/confirmado-salas-firmo-por-alianza/" rel="bookmark" class="td-image-wrap" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/8-1-100x70.jpg 100w"   alt="" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/8-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/8-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/confirmado-salas-firmo-por-alianza/" rel="bookmark" title="Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;">Mario Salas: &#8220;Estoy ilusionado con este proyecto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/comparten-experiencias-a-traves-del-instagram/" rel="bookmark" class="td-image-wrap" title="Comparten experiencias a través del Instagram"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/12-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/12-2-100x70.jpg 100w"   alt="" title="Comparten experiencias a través del Instagram" data-src="https://todosport.pe/wp-content/uploads/2020/04/12-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/12-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/12-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/12-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comparten experiencias a través del Instagram" /></noscript></a></div>                <a href="https://todosport.pe/category/titulares/" class="td-post-category">Titulares</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/comparten-experiencias-a-traves-del-instagram/" rel="bookmark" title="Comparten experiencias a través del Instagram">Comparten experiencias a través del Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/atletas-de-america-alzan-la-voz/" rel="bookmark" class="td-image-wrap" title="Atletas de América alzan la voz"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/12-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/12-3-100x70.jpg 100w"   alt="" title="Atletas de América alzan la voz" data-src="https://todosport.pe/wp-content/uploads/2020/04/12-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/12-3-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/12-3-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/12-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atletas de América alzan la voz" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/" class="td-post-category">Todo Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/atletas-de-america-alzan-la-voz/" rel="bookmark" title="Atletas de América alzan la voz">Atletas de América alzan la voz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5ece2c9621623" data-td_block_id="td_uid_49_5ece2c9621623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5ece2c9621623" data-td_block_id="td_uid_49_5ece2c9621623"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-209"><a href="https://todosport.pe/home-portada-impresa/">Portada impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="https://todosport.pe/category/futbol-peruano/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://todosport.pe/home-lomo-sport/">Lomo Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://todosport.pe/home-columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="https://todosport.pe/category/especiales/historia-de-los-mundiales/">Historia de los mundiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://todosport.pe/category/especiales/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://todosport.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://todosport.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" href="https://todosport.pe/category/sin-categoria/">Sin categoría</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Me gustaría quedarme mucho tiempo en la “U”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40429" class="post-40429 post type-post status-publish format-standard has-post-thumbnail category-sin-categoria" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://todosport.pe/category/sin-categoria/">Sin categoría</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Me gustaría quedarme mucho tiempo en la “U”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T01:34:20+00:00" >27 Mayo, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMe+gustar%C3%ADa+quedarme+mucho+tiempo+en+la+%E2%80%9CU%E2%80%9D&url=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/&amp;media=https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg&description=El delantero panameño de Universitario, Alberto Quintero, asegura que la pasa muy bien en el cuadro crema, sobre todo por su gran hinchada y quiere quedarse.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMe+gustar%C3%ADa+quedarme+mucho+tiempo+en+la+%E2%80%9CU%E2%80%9D %0A%0A https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg" data-caption="Alberto Quintero "><img width="696" height="383"   data-srcset="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-696x383.jpg 696w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-300x165.jpg 300w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-1024x563.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-768x422.jpg 768w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-1068x587.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-764x420.jpg 764w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg 1200w"  alt="Alberto Quintero" title="FOTO 4" data-src="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-696x383.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="383" class="entry-thumb td-modal-image" src="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-696x383.jpg" srcset="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-696x383.jpg 696w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-300x165.jpg 300w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-1024x563.jpg 1024w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-768x422.jpg 768w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-1068x587.jpg 1068w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1-764x420.jpg 764w, https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Alberto Quintero" title="FOTO 4"/></noscript></a><figcaption class="wp-caption-text">Alberto Quintero </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_63_5ece2c9625def_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_63_5ece2c9625def_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_63_5ece2c9625def_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8343300528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><b>Alberto Quintero (40&#215;40)</b></p>
<ul>
<li><b>El &#8220;Pana&#8221; Tejada me recomendó a Universitario y me dio toda su amistad</b></li>
<li><b>&#8220;Fue un error llevar a Américo Rubén Gallego a la selección de Panamá&#8221;</b></li>
<li><b>&#8220;El Bolillo Gómez hizo mucho por nuestro país&#8221;</b></li>
<li><b>&#8220;La hinchada de la &#8216;U&#8217; siempre nos alienta todo el partido&#8221;</b>
<p><b>ENTREVISTA</b></p>
<p><b>Chepe Bomba – Panamá</b></p>
<p><b>(Especial para Todo Sport)</b></p>
<p><b>1.- ¿Cómo te encuentras pasando esta cuarentena en el Perú?</b></p>
<p>Hay que cuidar a la familia, hay quienes hacen un gran trabajo por cuidar a los enfermos y hay que ayudarlos a ellos también.</p>
<p><b>2.- ¿Cómo está el fútbol peruano?</b></p>
<p>Esperando que se reinicie el campeonato. Esperemos que se dé lo más pronto posible.</p>
<p><b>3.- ¿Cómo trabajas esa forma física?</b></p>
<p>No es lo mismo entrenar en un departamento que en la cancha.</p>
<p><b>4.- ¿Trabajas dentro de tu departamento?</b></p>
<p>Ahora ya puedo salir a correr al parque, pero tengo dos niñas y a mi esposa y me da miedo que me agarre el virus.</p>
<p><b>5.- ¿Qué haces en tu hogar para entretenerte?</b></p>
<p>Ayudo a mi esposa en la cocina y he aprendido a cocinar. Hago mi arroz con pollo panameño que es mi plato preferido.</p>
<p><b>6.- ¿Fuiste muy cuestionado cuando llegaste?</b></p>
<p>El inicio fue duro porque estuve tres meses sin jugar. Cuando llegué a Lima, a los dos días ya estaba jugando la Copa Libertadores en Paraguay sin haber hecho pretemporada. En casa nos ganaron y me echaron la culpa. No debí jugar.</p>
<p><b>7.- Después llegó Pedro Troglio.</b></p>
<p>Sí, me cambió a la banda derecha. A Pedro no le gustaba que defendiera mucho, entonces para atacar iba fresco y marcaba goles.</p>
<p><b>8.- ¿Y cómo te fue después?</b></p>
<p>En 2018 me tocó pelear el descenso. Al final pudimos salvarnos. Después llegó el profe Nicolás Córdova que no le fue muy bien y lo sacaron. Y luego Comizzo con quien estuvimos cerca de campeonar, pero empatamos muchos partidos.</p>
<p><b>9.- ¿Has pensado en retirarte en Universitario?</b></p>
<p>Este año creamos un buen grupo, antes no teníamos banca. Llegaron muy buenos jugadores y entrenador y cuando peleábamos los primeros lugares llega el coronavirus..</p>
<p><b>10.- ¿Cómo es el fanático de la &#8216;U&#8217;?</b></p>
<p>Ellos no son fanáticos, son hinchas. Alientan los 90 minutos sin parar y eso habla muy bien de ellos y por algo son los más grandes del Perú.</p>
<p><b>11.- ¿Cómo valoras el trabajo de Américo Gallego en la selección de Panamá?</b></p>
<p>No conocía el plano local. Agarró la selección porque no dirigía hace muchos años. Habíamos clasificado al Mundial, pero no conocía el fútbol panameño.</p>
<p><b>12.- Julio César Dely Valdés y Felipe Baloy dicen que hubo un retroceso. ¿Lo consideras así?</b></p>
<p>Creo que sí porque la Federación tenía que hacer las cosas mejor y traer a un entrenador de área.</p>
<p><b>13.- ¿A Dely Valdés lo ves como el idóneo?</b></p>
<p>Conoce a todos los jugadores desde inferiores y creo que lograría cosas muy importantes. Hay que dejarlo trabajar y ayudarlo.</p>
<p><b>14.- ¿Con qué ojos ves una vuelta del &#8216;Bolillo&#8217; Gómez?</b></p>
<p>Nos llevó a un Mundial. Hizo cosas importantes en los últimos 12 años.</p>
<p><b>15.- ¿Sueñas con Qatar 2022?</b></p>
<p>Sí, ese sueño nadie nos lo va a quitar. Trataremos de luchar hasta lo último. Hay gente en contra de nosotros pero eso es normal.</p>
<p><b>16.- ¿Qué le falta a Panamá para caminar a un gran nivel?</b></p>
<p>Apoyo a la liga, estadios, canchas dignas donde un jugador pueda desarrollar su fútbol. Tenemos muchas canchas sintéticas.</p>
<p><b>17.- ¿Por qué cosas pasaste tú para llegar a ser profesional?</b></p>
<p>Fue difícil. A veces me salía de la reserva para estudiar. Tuve muy buenos entrenadores.</p>
<p><b>18.- ¿Cómo fue tu paso por España?</b></p>
<p>Llegué a un equipo llamado Torrellano, de cuarta división. Vivía en un departamento de lujo. Tenía buena alimentación. Quedamos campeones y me sale una prueba para el Cartagena, me quedé entrenando y terminé ahí.</p>
<p><b>19.- ¿Qué tal la experiencia en el Cartagena?</b></p>
<p>Fue bonito porque jugamos la Copa del Rey y estuvimos a punto de ascender. Tuve casi dos años y medio sin ir a Panamá. Tuve una oferta de Portugal. Me empezaron a querer equipos de segunda de España. Al final regresé a Panamá. No me arrepiento. Después me fui a Colombia</p>
<p><b>20.- Con Hernán Darío &#8216;Bolillo&#8217; Gómez. ¿Qué tal esa experiencia?</b></p>
<p>Él quería que siguiera en Independiente Medellín pero también era revulsivo. Regresé a Panamá porque yo quería jugar. De ahí nos fuimos a la Copa de Oro con la selección y me compra el grupo Pachuca.</p>
<p><b>21.- ¿Cómo fue tu debut en la selección de Panamá?</b></p>
<p>Me recibieron bien. Siempre he sido un tipo callado. Mi trabajo en la selección ha hablado por mí.</p>
<p><b>22.- ¿Quién era tu gran amigo en la selección?</b></p>
<p>Todos porque nosotros somos muy alegres. A Tejada, Blas Pérez, les gustaba mucho bromear.</p>
<p><b>23.- ¿Tejada a la larga se convirtió en un hermano para ti?</b></p>
<p>Sí, él nos abre las puertas acá en Perú, ha marcado muchos goles.</p>
<p><b>24.- ¿Te ayudó mucho en Perú?</b></p>
<p>Soy muy agradecido con él porque me ayudó en Universitario, me dijo que podía hacer mi carrera fácilmente acá. Y sobre todo en la disciplina.</p>
<p><b>25.-</b> <b>¿Cómo fue tu experiencia en México?</b></p>
<p>En Pachuca se me trató bien. Hice las cosas bien en Lobos BUAP, llego a Zacatecas y el entrenador no me toma en cuenta. Lobos habló con él pero no accedió. Al final me regresé ahí y me compran por tres años más.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><b>PREGUNTAS DE LOS SEGUIDORES</b></p>
<p><b>26.- ¿En qué posición te sientes más cómodo?</b></p>
<p>De extremo, ya sea por derecha o izquierda.</p>
<p><b>27.-</b> <b>¿Has pensado en regresar a Europa?</b></p>
<p>Es difícil porque piensan en jugadores más jóvenes. Tengo 32 años pero parezco de 20.</p>
<p><b>28.- ¿Qué se sintió perderte el Mundial?</b></p>
<p>Cuando salgo del partido, me quitan el botín y me revisan, ya me imaginaba algo feo. Cuando llegamos a la clínica, ya venía el doctor llorando y se me partió el corazón porque al día siguiente viajábamos a Rusia. Ha sido lo más difícil dentro de mi carrera, pero sabía que nada terminaba ahí.</p>
<p><b>29.- ¿Cómo te sentías al escuchar el himno?</b></p>
<p>Se me salían las lágrimas porque estaba a un metro de pisar la cancha y estar con mis compañeros. Siempre les deseaba lo mejor. Lo disfruté como si hubiera jugado.</p>
<p><b>30.- ¿En qué quedaron con la dirigencia de la ‘U’?</b></p>
<p>Vamos a perder un porcentaje porque el club se ve afectado. Ellos tomaron una decisión apresurada pero finalmente se pudo llegar a un acuerdo.</p>
<p><b>31.- ¿Qué te parece la hinchada de Universitario?</b></p>
<p>Es la más grande del Perú. Ya me estoy haciendo hincha en mi cuarto año que estoy acá.</p>
<p><b>32.- ¿Quisieras terminar en el Universitario de Panamá o en el de Perú?</b></p>
<p>Ya me están retirando los fanáticos (Risas). Todo será en su momento, tengo contrato hasta diciembre, uno no sabe qué va a pasar.</p>
<p><b>33.- ¿Cómo tomaste cuando dijeron que te quería Alianza Lima, el clásico rival?</b></p>
<p>Cuando otro equipo grande viene por ti es porque estás haciendo las cosas bien.</p>
<p><b>34.- ¿Cómo se vive un clásico ante Alianza?</b></p>
<p>Es una locura porque desde que empieza tienes o la hinchada a favor o en contra. Se vive con mucha adrenalina. Son finales que el hincha nunca quiere perder.</p>
<p><b>35.- ¿Qué pensaste cuando te dijeron que Universitario te quería?</b></p>
<p>No conocía mucho de fútbol peruano. El gerente deportivo de la ‘U’ viajó a Panamá a hablar conmigo. La presidenta de Lobos BUAP me dijo que jugara en Universitario. No me imaginaba cuánto habían recibido por el préstamo.</p>
<p><b>36.- ¿Piensas terminar en la MLS?</b></p>
<p>Ahorita me debo a Universitario. Quiero hacer las cosas bien hasta final de año y luego ver qué pasa. Cuando retorne el torneo dar lo mejor posible.</p>
<p><b>37.- ¿Quieres continuar en Universitario?</b></p>
<p>Son cuatro años que estoy aquí. Mi familia está contenta. La &#8216;U&#8217; me ha dado todo.</p>
<p><b>38.- ¿Cuál es el técnico que más ha marcado tu carrera?</b></p>
<p>Todos me han enseñado muchísimas cosas. Sería injusto decir un solo nombre. Con el profe Challe jugué algunos partidos.</p>
<p><b>39.- En Universitario, ¿con quién te sientes más cómodo en la posición de ‘9’?</b></p>
<p>Con Tejada hacíamos buena dupla, después llegó el &#8216;Tanque&#8217; Denis. El &#8216;Enano&#8217; Hohberg y varios jugadores.</p>
<p><b>40.- ¿Algún mensaje a la afición de Universitario?</b></p>
<p>Que tengan mucha paciencia y tranquilidad. Que oren mucho porque esto está difícil. Les mando bendiciones y un fuerte abrazo.</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_64_5ece2c9625f8c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_64_5ece2c9625f8c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5ece2c9625f8c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- Composite Start -->
<div id="M561436ScriptRootC862893">
</div>
<script src="https://jsc.mgid.com/t/o/todosport.pe.862893.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="todosport.pe" data-widget="862893" data-container="M561436ScriptRootC862893" > </amp-ad></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMe+gustar%C3%ADa+quedarme+mucho+tiempo+en+la+%E2%80%9CU%E2%80%9D&url=https%3A%2F%2Ftodosport.pe%2Fme-gustaria-quedarme-mucho-tiempo-en-la-u%2F&via=Todo+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/&amp;media=https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg&description=El delantero panameño de Universitario, Alberto Quintero, asegura que la pasa muy bien en el cuadro crema, sobre todo por su gran hinchada y quiere quedarse.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMe+gustar%C3%ADa+quedarme+mucho+tiempo+en+la+%E2%80%9CU%E2%80%9D %0A%0A https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://todosport.pe/cambia-de-tecnicos-como-de-camisa/">Cambia de técnicos  como de camisa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://todosport.pe/portada-impresa-diario-todo-sport-27-05-2020/">Portada impresa – Diario Todo Sport (27/05/2020)</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://todosport.pe/author/redactor-web1/">Redactor web1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web1"></span><meta itemprop="datePublished" content="2020-05-27T01:34:20+00:00"><meta itemprop="dateModified" content="2020-05-27T01:34:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://todosport.pe/me-gustaria-quedarme-mucho-tiempo-en-la-u/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_272x90.png"></span><meta itemprop="name" content="Todo Sport"></span><meta itemprop="headline " content="“Me gustaría quedarme mucho tiempo en la “U”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://todosport.pe/wp-content/uploads/2020/05/FOTO-4-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="660"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5ece2c9626887_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ece2c9626887" ><script>var block_td_uid_65_5ece2c9626887 = new tdBlock();
block_td_uid_65_5ece2c9626887.id = "td_uid_65_5ece2c9626887";
block_td_uid_65_5ece2c9626887.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_5ece2c9626887_rand","td_column_number":3,"live_filter_cur_post_id":40429,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5ece2c9626887_rand","tdc_css_class_style":"td_uid_65_5ece2c9626887_rand_style"}';
block_td_uid_65_5ece2c9626887.td_column_number = "3";
block_td_uid_65_5ece2c9626887.block_type = "td_block_related_posts";
block_td_uid_65_5ece2c9626887.post_count = "3";
block_td_uid_65_5ece2c9626887.found_posts = "91";
block_td_uid_65_5ece2c9626887.header_color = "";
block_td_uid_65_5ece2c9626887.ajax_pagination_infinite_stop = "";
block_td_uid_65_5ece2c9626887.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_65_5ece2c9626887);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_5ece2c96274f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5ece2c9626887" href="#">Artículos relacionados</a><a id="td_uid_67_5ece2c96274f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5ece2c9626887" href="#">Más del autor</a></h4><div id=td_uid_65_5ece2c9626887 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/roberto-mosquera-tenemos-un-arma-que-es-el-gps/" rel="bookmark" class="td-image-wrap" title="Roberto Mosquera: “Tenemos un arma  que es el GPS”"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-1-100x70.jpg 100w"   alt="" title="Roberto Mosquera: “Tenemos un arma  que es el GPS”" data-src="https://todosport.pe/wp-content/uploads/2020/05/11-2-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/05/11-2-1-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/05/11-2-1-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/05/11-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roberto Mosquera: “Tenemos un arma  que es el GPS”" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/liga-1/" class="td-post-category">Liga 1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/roberto-mosquera-tenemos-un-arma-que-es-el-gps/" rel="bookmark" title="Roberto Mosquera: “Tenemos un arma  que es el GPS”">Roberto Mosquera: “Tenemos un arma  que es el GPS”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/federico-alonso-peru-es-un-pais-hermoso/" rel="bookmark" class="td-image-wrap" title="Federico Alonso: &#8220;Perú es un país hermoso&#8221;"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-100x70.jpg 100w"   alt="FEDERICO ALONSO" title="Federico Alonso: &#8220;Perú es un país hermoso&#8221;" data-src="https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/FOTO-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="FEDERICO ALONSO" title="Federico Alonso: &#8220;Perú es un país hermoso&#8221;" /></noscript></a></div>                <a href="https://todosport.pe/category/especiales/entrevistas/" class="td-post-category">Entrevistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/federico-alonso-peru-es-un-pais-hermoso/" rel="bookmark" title="Federico Alonso: &#8220;Perú es un país hermoso&#8221;">Federico Alonso: &#8220;Perú es un país hermoso&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hija-tenemos-que-hablar/" rel="bookmark" class="td-image-wrap" title="Hija tenemos que hablar"><img width="218" height="150"    data-srcset="https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-100x70.jpg 100w"   alt="" title="Hija tenemos que hablar" data-src="https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-218x150.jpg"  srcset="https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-218x150.jpg 218w, https://todosport.pe/wp-content/uploads/2020/04/leyenda-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hija tenemos que hablar" /></noscript></a></div>                <a href="https://todosport.pe/category/sin-categoria/" class="td-post-category">Sin categoría</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hija-tenemos-que-hablar/" rel="bookmark" title="Hija tenemos que hablar">Hija tenemos que hablar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5ece2c9626887" data-td_block_id="td_uid_65_5ece2c9626887"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5ece2c9626887" data-td_block_id="td_uid_65_5ece2c9626887"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5ece2c9628428_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_68_5ece2c9628428_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5ece2c9628428_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_69_5ece2c96285da_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_69_5ece2c96285da_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5ece2c96285da_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5ece2c9628742_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_70_5ece2c9628742_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5ece2c9628742_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_71_5ece2c9628963_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_71_5ece2c9628963" ><script>var block_td_uid_71_5ece2c9628963 = new tdBlock();
block_td_uid_71_5ece2c9628963.id = "td_uid_71_5ece2c9628963";
block_td_uid_71_5ece2c9628963.atts = '{"custom_title":"M\u00e1s comentados","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5ece2c9628963_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5ece2c9628963_rand","tdc_css_class_style":"td_uid_71_5ece2c9628963_rand_style"}';
block_td_uid_71_5ece2c9628963.td_column_number = "1";
block_td_uid_71_5ece2c9628963.block_type = "td_block_1";
block_td_uid_71_5ece2c9628963.post_count = "4";
block_td_uid_71_5ece2c9628963.found_posts = "11856";
block_td_uid_71_5ece2c9628963.header_color = "#";
block_td_uid_71_5ece2c9628963.ajax_pagination_infinite_stop = "";
block_td_uid_71_5ece2c9628963.max_num_pages = "2964";
tdBlocksArray.push(block_td_uid_71_5ece2c9628963);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más comentados</span></h4></div><div id=td_uid_71_5ece2c9628963 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" class="td-image-wrap" title="Cuenta regresiva para inicio de señal por HD"><img width="324" height="235"     alt="" title="Cuenta regresiva para inicio de señal por HD" data-src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/ikaya-con-el-rey-b666d-324x235.jpg"   alt="" title="Cuenta regresiva para inicio de señal por HD" /></noscript></a></div>                <a href="https://todosport.pe/category/todo-sport/hipica/" class="td-post-category">Hípica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/" rel="bookmark" title="Cuenta regresiva para inicio de señal por HD">Cuenta regresiva para inicio de señal por HD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://todosport.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T22:28:22+00:00" >4 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://todosport.pe/cuenta-regresiva-para-inicio-de-senal-por-hd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El domingo será la reinauguración de la pista de césped
Todo se encuentra listo y el jueves a las 12.00 del mediodía se emitirá por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" class="td-image-wrap" title="‘Diamante’ no arruga"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w"   alt="Julio César Uribe" title="‘Diamante’ no arruga" data-src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Julio-César-Uribe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Julio César Uribe" title="‘Diamante’ no arruga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/diamante-no-arruga/" rel="bookmark" title="‘Diamante’ no arruga">‘Diamante’ no arruga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T21:22:12+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" class="td-image-wrap" title="¡Vibró el Callao!"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w"   alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" data-src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Sport-Boys-vs-Cesar-Vallejo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sport Boys vs Cesar Vallejo" title="¡Vibró el Callao!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/vibro-el-callao/" rel="bookmark" title="¡Vibró el Callao!">¡Vibró el Callao!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T21:18:58+00:00" >26 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" class="td-image-wrap" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys"><img width="100" height="70"    data-srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w"   alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" data-src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg"  srcset="https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-100x70.jpg 100w, https://todosport.pe/wp-content/uploads/2017/12/Jorge-Sampaoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jorge Sampaoli" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/sampaoli-estaria-presente-en-el-90-aniversario-del-sport-boys/" rel="bookmark" title="Sampaoli estaría presente en el 90 aniversario del Sport Boys">Sampaoli estaría presente en el 90 aniversario del Sport Boys</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T21:16:12+00:00" >30 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_5ece2c9638473_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5ece2c9638473" ><script>var block_td_uid_72_5ece2c9638473 = new tdBlock();
block_td_uid_72_5ece2c9638473.id = "td_uid_72_5ece2c9638473";
block_td_uid_72_5ece2c9638473.atts = '{"custom_title":"Mas leidas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5ece2c9638473_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5ece2c9638473_rand","tdc_css_class_style":"td_uid_72_5ece2c9638473_rand_style"}';
block_td_uid_72_5ece2c9638473.td_column_number = "1";
block_td_uid_72_5ece2c9638473.block_type = "td_block_15";
block_td_uid_72_5ece2c9638473.post_count = "4";
block_td_uid_72_5ece2c9638473.found_posts = "11844";
block_td_uid_72_5ece2c9638473.header_color = "#";
block_td_uid_72_5ece2c9638473.ajax_pagination_infinite_stop = "";
block_td_uid_72_5ece2c9638473.max_num_pages = "2961";
tdBlocksArray.push(block_td_uid_72_5ece2c9638473);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mas leidas</span></h4></div><div id=td_uid_72_5ece2c9638473 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" class="td-image-wrap" title="Todo Sport te lleva al ‘Circo del Miedo’"><img width="218" height="133"     alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" data-src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="133" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/08/Circo-del-miedo.jpg"   alt="Circo del miedo" title="Todo Sport te lleva al ‘Circo del Miedo’" /></noscript></a></div>                <a href="https://todosport.pe/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-circo-del-miedo/" rel="bookmark" title="Todo Sport te lleva al ‘Circo del Miedo’">Todo Sport te lleva al ‘Circo del Miedo’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" class="td-image-wrap" title="TODO SPORT te lleva al estadio"><img width="218" height="150"     alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" data-src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/01/Hinchas-Sprting-Cristal.jpg"   alt="Hinchas Sprting Cristal" title="TODO SPORT te lleva al estadio" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/todo-sport-te-lleva-al-estadio/" rel="bookmark" title="TODO SPORT te lleva al estadio">TODO SPORT te lleva al estadio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" class="td-image-wrap" title="¿Hubo echada?"><img width="200" height="150"     alt="Copa Perú" title="¿Hubo echada?" data-src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/12/Copa-Perú.jpg"   alt="Copa Perú" title="¿Hubo echada?" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/copa-peru/" class="td-post-category">Copa Perù</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/hubo-echada/" rel="bookmark" title="¿Hubo echada?">¿Hubo echada?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" class="td-image-wrap" title="Medios internacionales pendientes de Paolo Guerrero"><img width="218" height="125"     alt="" title="Medios internacionales pendientes de Paolo Guerrero" data-src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="125" class="entry-thumb" src="https://todosport.pe/wp-content/uploads/2018/05/5-1-1.jpeg"   alt="" title="Medios internacionales pendientes de Paolo Guerrero" /></noscript></a></div>                <a href="https://todosport.pe/category/futbol-peruano/" class="td-post-category">Fútbol peruano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://todosport.pe/medios-internacionales-pendientes-de-paolo-guerrero/" rel="bookmark" title="Medios internacionales pendientes de Paolo Guerrero">Medios internacionales pendientes de Paolo Guerrero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5ece2c9638473" data-td_block_id="td_uid_72_5ece2c9638473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5ece2c9638473" data-td_block_id="td_uid_72_5ece2c9638473"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTACTO TODO SPORT:</strong><br>
Director: Fernando Jimenez<br>
Central telefónica: 240 6656 Anexo 239<br>
E- Mail: fernando.jimenez@grupolarazon.pe<br>
<strong>PUBLICIDAD DE CURSO LEGAL
</strong><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231<br><strong>PUBLICIDAD COMERCIAL </strong><br>
Para anuncios publicitarios comunicarse a los siguientes números de contacto: 240 6656 anexo 226 / 245 E-mail: informacion@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://todosport.pe/"><img   data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" data-src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_224x74.png" data-retina="https://todosport.pe/wp-content/uploads/2018/06/Logo_TodoSport_Pie_448x148.png" alt="Diario Todo sport" title="El primer diario deportivo del Perú" width="224" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Todo Sport es el primer diario deportivo del Perú, que abarca no solo el fútbol, sino una gran variedad de deportes para especialistas y aficionados. Las últimas noticias del deporte nacional e internacional, columnas de opinión y más.

Asimismo, Todo Sport cuenta con una de las mejores versiones móviles para diarios deportivos, razón por la cual tiene un gran potencial en ese medio.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioTodoSport/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/todosport.pe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/todosport_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DiarioTodoSport" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a title="Grupo La Razon" href="http://grupolarazon.pe">Grupo La Razón</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a title="Diario La Razón" href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-34"><a title="Todo Sport" href="https://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a title="El Men" href="http://elmen.pe/">El Men</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557"><a title="El Chino" href="http://elchino.pe/">El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright todosport.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ece2c9661184
    -->

    <script type='text/javascript' src='https://todosport.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://todosport.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://todosport.pe/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://todosport.pe/wp-content/uploads/2017/12/Fondo_Pagina_2-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.1 on 2020-05-27 04:02:14 -->